E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werkstätten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
X-Type  >>  Motortemp steigt --- Heizluft kalt seltsames Problem X 2.0D Kombi 2004
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
Thomas_S
registrierter Benutzer
Trippstadt



BeitragVerfasst am: Fr 06 Jan, 2017 11:38    Titel: Motortemp steigt --- Heizluft kalt seltsames Problem X 2.0D Kombi 2004  

Hallo zusammen,

an meinem 2.0D ( Kombi, 2004, 350.000km ) zeigt sich seit Sommer ein seltsames Phänomen.

Normale Fahrt, auf der Landstraße oderStadtverkehr, kein Problem.

Wenns dann aber auf der BAB mal ( kurz ) eine Steigung gibt, die ich
mit 130-150 fahren will, geht der Zeiger der Kühlwasser-Temp. Anzeige
recht schnell ( in Sekunden ) aus der Mittelstellung Richtung deutlich
nach rechts Richtung Rot. Der Kühlwasserstand ist natürlich so wie er sein soll.
Das ganze geht so schnell, das es auch beim Überholen passiert.

Wenn ich dann wieder vom Gas gehe, ist der Zeiger ( in 5-10 Sekunden !!! ) wieder
auf Mittelstellung. Das finde ich schon mal sehr ungewöhnlich. Das Verhalten ist
sehr leicht reprodudizierbar.
Die beiden E- Lüfter funktionieren. ( hört man gelegentlich nach dem Abstellen )

Mittlerweile ist es Winter, und das Problem wird noch spannender: Wenn man nun
auf der BAB das Problem "provoziert", ist es so, daß gleichzeitig mit dem starken
Ausschlag der Temp-Anzeige die Warmluft aus der Heizung sehr deutlich kälter wird.
Also entweder Luft im Heizungskühler oder kein Durchfluß mehr..

Erwarten würde ich statt dessen sehr heisses Wasser im Heizungskühler und
entsprechend noch wärmere Luft nach innen...

Dieses Phänomen ist auch leicht reproduzierbar. Ich habe es auch schon mal mit schwerem
Anhänger dauer- provoziert, das Gleiche. Schnellfahren--- Anzeige hoch- Heizluft kalt !

Beide Wasserthermostate habe ich vor 2J. selbst getauscht, und auch einen neuen Kühler
eingebaut ( mir hatte jemand meinen parkenden Wagen zusammengeschoben )
Die Wasserpumpe+Servopumpe wurden vor 3J. getauscht.

Im Sommer war das Getriebe draussen, wegen Zweimassenschwungrad Tausch. Möglich
wäre dadurch unbeabsichtigter Kabelbruch an irgend einem Sensor.

Tests mit Infraroth- Thermometer - Messungen zeigen an den Kühlerschläuchen
und am Ausgleichsbehälter völlig normale Werte

Meine Ideen wären nun: Temp- Sensor Defekt, Thermostat defekt obwohl recht neu,
Nichtfunktion irgendeines elektromagnetischen Wasserventiles.

Könnte vielleicht Luft im System sein, die nicht freiwillig rausgeht ?

Gibt es ein Wasser- Ventil, durch welches die Durchflußmenge im Zylinderkopf
im Zusammenhang mit dem Heizungskühler geregelt wird ?

Danke für Ideen,

Grüße Thomas
Wer liefert was?
      
Fränkie
Moderator
Köln



BeitragVerfasst am: Fr 06 Jan, 2017 14:22    Titel:  

Hallo Jaguar-Freund,

das hört sich nach einer defekten Wasserpumpe an.
Wer liefert was?
      
Jaguarfreund56
registrierter Benutzer
Ludwigsburg



BeitragVerfasst am: Fr 06 Jan, 2017 20:23    Titel:  

Offensichtlich sinkt der Wärmetransport im Kühlsystem stark ab, wenn die Temperatur am Motorsensor Richtung "rot" geht.
Dass jedenfalls ist aus Deiner Aussage
Zitat:
,.......daß gleichzeitig mit dem starken
Ausschlag der Temp-Anzeige die Warmluft aus der Heizung sehr deutlich kälter wird.

zu folgern.
So etwas kann eigentlich nur vorkommen, wenn die steigende Wassertemperatur örtliche Dampfblasenbildung zur Folge hat.
Ein Wärmetransport wird dann plötzlich noch viel schlechter.

Für mich am wahrscheinlichsten ist Luft im System, so dass es an den entsprechenden Kühlkanal-Stellen zu von vorneherein schon überhöhten Temperaturen kommt, was wiederum bei erhöhter Last in diesen Bereichen dann sogar vermehrte Dampfblasenbildung zur Folge hat (örtliches "Kochen"). Luft + Dampfblasen (Wasserdampf) zusammen ergeben noch mehr Gas im System, so dass alles erklärbar wird.

Die Wasserpumpe scheint mir eher unwahrscheinlich zu sein, denn immerhin hast Du bei Normalbetrieb ja eine normal funktionierende Innenraum-Heizleistung. Dass jedenfalls ist zu schließen aus Deiner Aussage:
Zitat:
........die Warmluft aus der Heizung..........


Dass die Änderungen der Anzeige sehr schnell erfolgen, liegt übrigens lediglich an der Kennlinien-Vertrimmung der Anzeige.
Trotz bereits erhöhter Temperaur soll der Fahrer über lange Zeit noch glauben, dass alles normal sei.

Gruß
Wer liefert was?
      
Wee Kitty
registrierter Benutzer
Rheinland, NRW



BeitragVerfasst am: Sa 07 Jan, 2017 8:59    Titel:  

Ich habe kürzlich von ähnlichen Problemen gelesen.

http://www.motor-talk.de/forum/temperatur-probleme-thermostat-t5903276.html
Wer liefert was?
      
Thomas_S
registrierter Benutzer
Trippstadt



BeitragVerfasst am: Mo 09 Jan, 2017 22:41    Titel: kurzzeit Überhitzung und kalte Heizung  

Hallo,

danke für eure Antworten. Also die Wapu kann ich mir schwer als Ursache
vorstellen, erstens ist die noch relativ neu, und es leuchtet mir nicht ein,
daß nur bei kurzer Überlast durch einen Wapu -Defekt der Heizungskühler nicht
mehr durchströmt wird. In dem Mondeo- Forumsbeitrag ist die Rede von
durchrutschender Mitnehmerverzahnung der Wapu bei höheren Drehzahlen.
Das Phänomen bei mir ist nur lastabhängig. Wenn ich die Drehzahl am Berg einfach
halte durch mehr Gas, passiert es. Wenn es wieder eben wird, ist sofort wieder
alles ok, bei unveränderter Drehzahl

Das mit den Dampfblasen klingt plausibel. Wenn es etwas wärmer ist, versuche
ich mal, Stellen zu finden an denen man ggfs. entlüften kann.

Ich denke, bei geringem Druck müsste man an verschiedenen, hochliegenden
Stellen mal den ein oder anderen Schlauch am Flansch öffnen und schauen ob
Wasser kommt oder Luft. Oder den Wagen dabei mal extrem schrägstellen.

Hat jemand eine gute Idee fürs Entlüften ?

Grüße, Thomas
Wer liefert was?
      
Fränkie
Moderator
Köln



BeitragVerfasst am: Mi 11 Jan, 2017 21:33    Titel:  

Hallo Jaguar-Freund,

die Mittelstellung der Temperaturanzeige ist beim Diesel nicht normal.

Normal ist es, wenn die Nadel etwas weniger anzeigt, ungefähr ein Drittel.

Wenn die Wasserpumpe nicht mehr genug fördert, geht die Anzeige in die Mittelstellung
und bei höheren Geschwindigkeiten in Richtung roten Bereich.

So war es jedenfalls bei meinem.
Wer liefert was?
      
Thomas_S
registrierter Benutzer
Trippstadt



BeitragVerfasst am: Do 12 Jan, 2017 0:12    Titel: Temperatur Diesel  

Hallo Fränkie,

ich fahre diesen Wagen seit knapp 10 Jahren, von den 350.000 bin ich 230T selbst gefahren. Die Nadel
der Temperaturanzeige hing immer wie angeklebt genau in der Mitte. Auch wenn es mal
flott berghoch ging mit 1,5T Anhänger und dauerlaufender Klima im Sommer.
Ich gehe mal davon aus, das in dieser langen Zeit alles in Ordnung war. Aber es gibt sicher auch
"Streuungen" in den Sensoren und Anzeigen, und natürlich Alterungsprozesse .

Im Winter braucht er natürlich deutlich länger zum warmwerden.

Wenn ich mit der Suche nach Luft im System nicht weiterkomme, tausche ich natürlich Pumpe und
Thermostate. Im Moment ist es mir aber in der Werkstatt zu kalt...

Gruß, Thomas
Wer liefert was?
      
Fränkie
Moderator
Köln



BeitragVerfasst am: Do 12 Jan, 2017 10:51    Titel:  

Hallo Thomas,

ich fahre zwei X-Types mit Dieselmotor, einen 2.0er und einen 2.2er.

Bei beiden steht die Temperaturanzeige bei warmem Motor ca. auf ein Drittel und geht erst auf der Autobahn bis zur Mitte.

Von daher bin ich davon ausgegangen, dass die Mittelstellung als Grundstellung nicht normal ist.

Ich wünsche viel Erfolg bei der Fehlerbehebung.
Wer liefert was?
      
Wee Kitty
registrierter Benutzer
Rheinland, NRW



BeitragVerfasst am: Do 12 Jan, 2017 12:47    Titel:  

Das kann ich nicht bestätigen. Normal ist die Mittelstellung. Es gibt dazu reichlich Forenbeiträge. u. anderem vom Fastl Andi aus Wien. Dabei sollte man wissen, dass die Temperaturanzeige im Display eigentlich nicht die Wassertemperatur anzeigt, sondern die Zylinderkopftemperatur, denn die Temperatur wird nach meinen Recherchen nicht im Kühlmedium sondern dirkct am Motorblock abgegriffen.

Ich würde hierzu mal mit einem Messgerät die OBD Live-Daten begucken. Fall kein Messgerät zur Hand ist. Die Temperaturanzeige gekt auch über das Versteckte Menü im Trip Display. (Tageskilometerzähler)
Wer liefert was?
      
Stefan_R
registrierter Benutzer
München



BeitragVerfasst am: Mo 23 Jan, 2017 17:06    Titel:  

Hallo zusammen,

ich fahre auch den 2.2d und den 2.0d. Die Normaltemperatur liegt einen Tick links von der Mitte.
Wenn die Temperatur im ersten Drittel bleibt, ist einer der beiden Thermostate defekt. Meistens dann der Nebenthermostat für den Ölkühlerkreislauf.

Viele Grüße

Stefan
Wer liefert was?
      
Wee Kitty
registrierter Benutzer
Rheinland, NRW



BeitragVerfasst am: Di 31 Jan, 2017 8:34    Titel:  

Richtig! Zusätzlich könnte das Fahrzeug zudem noch einen Elektrischen Zuheizer haben. Auch dieser könnte ggf. defekt sein.

Für Österreich und Skandinavien gabe es den Jaguar (klimabedingt) serienmäßig mit Dieselbetriebenen Zuheizer. Also quasi mit Standheizung...
Wer liefert was?
      
Thomas_S
registrierter Benutzer
Trippstadt



BeitragVerfasst am: Di 26 Sep, 2017 18:36    Titel: Motor Temperatur - des Rätsels Lösung..  

Hallo,

nachdem es über Monate nicht schlechter wurde, habe ich es erstmal belassen und nichts weiter unternommen.
Da das Problem aber nun im August deutlich schlimmer wurde, habe ich die Wasserpumpe ausgebaut- und das wars !
die Pumpe, übrigens kein Originalteil, hatte ein Kunststoff- Pumpenrad. Und genau dieses hatte sich im Pressitz auf der Welle
gelockert, zu Anfang wohl nur bei höheren Temperaturen. Sobald diese etwas geringer wurden, hat es anscheinend
wieder gegriffen. Ich habe jetzt eine Pumpe mit Metall- Pumpenrad verbaut, passt ja vom Transit/Mondeo.
Übrigens man muß die Servohydraulik/Pumpe nicht öffnen, um die Wapu zu tauschen.

Grüße, Thomas
Wer liefert was?
      
Fränkie
Moderator
Köln



BeitragVerfasst am: Mo 16 Okt, 2017 11:15    Titel:  

Sag ich doch 😉
Wer liefert was?
      
mandarin
registrierter Benutzer
neusiedl/see



BeitragVerfasst am: Fr 27 Okt, 2017 13:10    Titel: temperatur steigt  

auch bei mir ist dieser Fall eingetreten.wenn der Motor belastet wird und sich erwärmt,steigt die Temperatur rasch an bis in den roten Bereich.Ursache war eigentlich,daß die Hydraulikpumpe undicht wurde und ich als Fleißaufgabe,wenn schon in diesem Bereich gearbeitet wird,gleich Wapu,Thermostate,Temp.fühler , getauscht wurden. Vorerst alls ok,nach 15000km dann die Misere.Und wieder wars die Wasserpumpe,ein gar nicht so billiges Nachbauteil mit - Metallrad! konnte man einfach mit der Hand durchdrehen....nicht auszudenken das ganze bei einem Zahnriemen..
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen:



Gebrauchte Jaguarteile ab 1994  XJ, XK, XF X & S-Type X-Type