E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werkstätten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
F-Type  >>  AU nicht bestanden- CO Wert zu hoch
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
R57-210
registrierter Benutzer
Altdorf



BeitragVerfasst am: Mo 04 Dez, 2017 12:46    Titel: AU nicht bestanden- CO Wert zu hoch  

Hallo zusammen, ich wollte bei meiner Katze (F Type V8 S BJ 11-2014) neulich noch schnell vor der Einwinterung neuen Tüv machen. Dachte das sei überhaupt kein Problem, da ich direkt nach dem 3 Jahres Kundendienst vorfuhr.
Soweit so gut. Bei der AU gab es trotz mehrfacher Bemühungen der TÜV Prüfer Probleme. Das Resultat war, dass ich die AU nicht bestanden habe.
Zu meiner Überraschung wird bei der Katze ja noch wirklich am Auspuff gemessen.
Der CO wert bei erhöhter Leerlaufdrehzahl war hat leider nicht gepasst.
Folgende Werte stehen auf dem Prüfbericht:
0.5 bei 2650 Umdrehungen
1.420 bei 2495 Umdrehungen
Ausserdem gab es Probleme bei der Regelsondenprüfung Breitbandsonde
sig-s1b1 Und sig-s1b2 n.i.O.
Vielleicht hat da ja jemand schon Erfahrungen gemacht? Bin über jede Hilfe dankbar
Viele Grüße
P. S. An den K&N Austauschluftfilter kann es ja wohl nicht liegen?
Wer liefert was?
      
Tavina
registrierter Benutzer
Unterfranken



BeitragVerfasst am: Mo 04 Dez, 2017 13:33    Titel:  

Na ja, ich bin jetzt nicht der absolute Technikfreak, aber dein K&N Austauschluftfilter hat schon Einfluss auf das Luft-Benzingemisch und somit auf den CO Wert.
Andererseits ist es fraglich, ob die Abweichung dann so stark ausfällt, das man die AU nicht besteht.
Zur besseren Einschätzung wären die Sollwerte interessant.
Grüße
Peter
...da fällt mir gerade noch etwas ein.
Ich hatte kürzlich auch Probleme mit einer AU, allerdings mit einem anderen Fahrzeug.
Der Prüfer meinte, sie hätten in letzter Zeit öfters Probleme mit den Messungen. (liegt wohl
auch anderer Hard- und Software).
Er hat dann in den Endtopf einen Lappen reingesteckt, dass das Meßgerät keine falsche Luft zieht.
Nur so kamen wir auf die vorgegebenen Werte.
Wurde Fehlerspeicher ausgelesen?


Zuletzt bearbeitet von Tavina am Mo 04 Dez, 2017 23:19, insgesamt einmal bearbeitet
Wer liefert was?
      
R57-210
registrierter Benutzer
Altdorf



BeitragVerfasst am: Mo 04 Dez, 2017 22:54    Titel:  

Danke f. die Antwort. Werde mal checken und versuchen den Fehlerspeicher auszulesen.
Gruß Robert
Wer liefert was?
      
Tavina
registrierter Benutzer
Unterfranken



BeitragVerfasst am: Mo 04 Dez, 2017 23:25    Titel:  

Was für eine Laufleistung hat denn deine Katze?
Ganz allgemein sind auch immer die Lambdasonden verdächtig, allerdings erst bei höherer Laufleistung und es wird ein Fehler im Speicher abgelegt bzw. die MKL leuchtet auf.
Viel Erfolg!
Peter
Wer liefert was?
      
jaguardortmund
registrierter Benutzer
Dortmund



BeitragVerfasst am: Mo 04 Dez, 2017 23:53    Titel:  

War das Auto komplett warmgefahren?
Wer liefert was?
      
R57-210
registrierter Benutzer
Altdorf



BeitragVerfasst am: Di 05 Dez, 2017 22:40    Titel:  

Hallo,
Die Katze hat so ca. 36000 km auf der Uhr.
Bin vorher ca. 30 min bzw. 7km gefahren.
Der Prüfer hat es auch mehrfach probiert. Also warm war sie bestimmt.
Gruß Robert
Wer liefert was?
      
Tavina
registrierter Benutzer
Unterfranken



BeitragVerfasst am: Mi 06 Dez, 2017 8:23    Titel:  

Moin Robert,
ein Besuch beim Freundlichen wird sich nicht vermeiden lassen.

(sig-s1b1 Und sig-s1b2 n.i.O.) deutet auf einen defekt Lambdasonde vor und nach Kat hin, das wäre aber schon sehr ungewöhnlich.
Mir scheint es eher so, dass die Katze irgendwo Falschluft zieht. Auspuffsystem..oder...oder.
Marderbiß an der Lambdaverkabelung wäre noch eine Möglichkeit, aber alles Spekulation.
Prüfe noch mal, ob bei deinem Wechsel auf K&N alles richtig sitzt.
Mehr kannst du nicht tun. ;-(

Fehlerspeicher auslesen ist die erste Maßnahme.

Grüße
Peter
Wer liefert was?
      
Tavina
registrierter Benutzer
Unterfranken



BeitragVerfasst am: Mi 06 Dez, 2017 8:25    Titel:  

Moin Robert,
ein Besuch beim Freundlichen wird sich nicht vermeiden lassen.

(sig-s1b1 Und sig-s1b2 n.i.O.) deutet auf einen defekt Lambdasonde vor und nach Kat hin, das wäre aber schon sehr ungewöhnlich.
Mir scheint es eher so, dass die Katze irgendwo Falschluft zieht. Auspuffsystem..oder...oder.
Marderbiß an der Lambdaverkabelung wäre noch eine Möglichkeit, aber alles Spekulation.
Prüfe noch mal, ob bei deinem Wechsel auf K&N alles richtig sitzt.
Mehr kannst du nicht tun. ;-(

Fehlerspeicher auslesen ist die erste Maßnahme.

Grüße
Peter
Wer liefert was?
      
Wieseldiesel
registrierter Benutzer
EUDSSR



BeitragVerfasst am: Mi 06 Dez, 2017 8:33    Titel:  

ich vermute eine Fehlmessung und würde die ganze AU reklamieren, da eine Messung am Endrohr
erst ab 1.1.18 vorgeschrieben ist.
Also auf ganz normaler AU über OBD -Steckdose bestehen- und schon ist das Ding vom Tisch...
Da war wohl jemand neidisch.
Immer wieder : fahrt nicht zum Tüv sondern zur Dekra , GTÜ o.ä.
Beim Tüv laufen die größten Spinner rum...
Wer liefert was?
      
Tavina
registrierter Benutzer
Unterfranken



BeitragVerfasst am: Mi 06 Dez, 2017 10:09    Titel:  

ups...da hat Wieseldiesel recht.
Das wußte ich auch nicht.
Damit wurde definitiv falsch gemessen.
Grüße
Peter
....zum "TÜV" fahre ich auch schon lange nicht mehr. ;-)
Wer liefert was?
      
R57-210
registrierter Benutzer
Altdorf



BeitragVerfasst am: Mi 06 Dez, 2017 22:45    Titel:  

Dachte ich auch, dass die Endrohrmessung nicht nötig sei. Habe die Profis beim TÜV extra gefragt warum die da rummessen. Er meinte bei manchen ausländischen Fahrzeugen vorgeschrieben. Wenn ihr Recht habt krieg ich die Kriese. Werde morgen gleich mal anderweitig nachfragen. Aber vielen Dank für den Hinweis.
Gruß Robert
Wer liefert was?
      
R57-210
registrierter Benutzer
Altdorf



BeitragVerfasst am: Mi 06 Dez, 2017 22:51    Titel:  

Das habe ich dazu bei Wiki gefunden

Leitfaden 4 ist am 1. Dezember 2008 in Kraft getreten. Fahrzeuge mit Erstzulassung ab 1. Januar 2006 müssen nach Leitfaden 4 geprüft werden.

Beim Leitfaden 4 kann eine Messung der Abgase (Endrohrprüfung) komplett entfallen, falls alle folgende drei Voraussetzungen erfüllt sind: Erstens: Erstzulassung ab 1. Januar 2006, zweitens: Im Fahrzeug sind keine Fehlercodes vorhanden, und drittens: Alle Prüfbereitschaftstests (Readinesscodes) sind gesetzt (durchgeführt).
Wer liefert was?
      
Kai_Ev
registrierter Benutzer
Trebur



BeitragVerfasst am: Do 07 Dez, 2017 4:53    Titel:  

Moin,
jetzt muss ich auch mal meinen Senf dazu geben.

Die Testgeräte sehen in jedem Fall, es sei denn es wird falsch eingegeben eine OBD AU vor.
Ist der Readyness code in Ordnung so ist die AU ( UMA ) bestanden.
Da bei Dir wohl Fehler gesetzt sind kommt die Messung am Endrohr zum Einsatz.
Wurden hier die Abgase gebündelt?

Lambdasonden gehen nur in den seltensten Fällen kaputt und schon gar nicht zwei auf einmal.
Wie schon oben geschrieben wäre Falschluft eine Möglichkeit.
Allerdings bringt ein K&N Luftfilter, wenn überhaupt nur einen besseren Luftdurchsatz. Dies führt aber nicht zu Fehlmessungen da die Werte ( angesaugte Luftmasse ) erst nach dem Filter gemessen werden.

Normal lässt sich sowas sehr einfach diagnostizieren. Die einzelnen Messwerte helfen dabei.
Mich wundert etwas das die MIl ( Fehlerleuchte ) nicht leuchtet.
Ich würde erst mal mit der Jaguar Werkstatt reden.

Gruß Kai
Wer liefert was?
      
R57-210
registrierter Benutzer
Altdorf



BeitragVerfasst am: Do 07 Dez, 2017 15:34    Titel:  

Hallo, vielen Dank für die Antworten. Habe heute den Jaguar Händler angerufen. Er bestätigt deine Aussage. Beim OBD Audlesen zeigt das Gerät an ob eine Messung am Endrohr notwendig ist. Das war bei mir wohl der Fall. Er meinte dass beim F type das schon mal vorkommen kann wenn er längere Zeit nicht ordentlich gefahren wurde. Er meinte eine ordentliche längere Vollgasorgie ;)) wäre hilfreich.
Mach ich dann im Frühjahr. Jetzt ist erst mal Winterschlaf angesagt.
Gruß Robert
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen: