E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werkstätten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
XJ8, X100, XKs, XKR bis 2005 und X308, X350  >>  Motor-Vibration zwischen 90-110km/h
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
Alex-XJ8
registrierter Benutzer
Achern



BeitragVerfasst am: So 03 Sep, 2017 13:04    Titel: Motor-Vibration zwischen 90-110km/h  

Hallo liebe Jaguar Freunde,

und zwar habe ich wie es schon in der Überschrift steht, an meinen x308 4.0L BJ 2001 eine Vibration bzw. Brummen aus dem Motorenraum. Die Vibration äußert sich in dem das Lenkrad leicht Wackelt ( Reifen sind ausgewuchtet) und ein leises dumpf dröhnendes Geräusch vom Motor kommt. Das alles ist Drehzahl unabhängig, und wird mit dem Sympthom begleitet, wenn ich leicht gas gebe, das sich diese "Vibration" durch das ganze Auto zieht, und deutlich spürbar ist. Ein Kickdown nimmt das Auto in diesem Bereich auch nicht an, wenn überhaupt Schaltet er einen Gang runter, und zieht von 2700 u/min das Drehzahlband durch. Im Sportmodus ist das aber nicht so, der Kickdown wird sofort angenommen, aber in dem Modus ist das Problem im Teillastbereich trotzdem da.
Bis 90 kmh läuft das Auto einwandfrei, soweit ich das beurteilen kann, der Leerlauf ist sauber, keine komische Geräusche im stand, Drehzahl ist auch konstant. Das einzigste was mir auffällt, das der Motor sich gleich brummig anhört, ich weiß nicht ob das eine Charakter Eigenschaft von einem V8 ist, oder ob das mit dem Problem zusammen hängt.
Über 110kmh läuft das Auto seiden weich, vom Motor ist nichts zu hören, alle Vibrationen sind weg. Aber wenn ich bei 180Kmh einen Kickdown mache, sind die Vibrationen vom Motor wieder da, und ziehen sich durch das Auto.

Ein Problem was ich zudem noch habe, ist das der Motor Mager läuft, weshalb ich vermute das es irgendwie damit zusammen hängt. Fehlercodes hat er mir seit kurzen nur einen Nützlichen gebracht >P1946, sprich die Lamdasonde, würde für mich auch sinn machen.

Das Problem besteht jetzt seit 1 1/2 Jahren, und keine Werkstatt hat eine Lösung gefunden, oder zumindest nicht eine mit der ich zufrieden war. Das fing damit das es die Kardanwelle sein sollte, dann war es das Differential, und die Antriebswellen. Aber irgendwie passt das für mich alles nicht.

Die Zündspulen wurden auch schon überprüft. Die scheinen ohne Probleme zu funktionieren. Motorlager sind auch neu, eine Getriebeölspülung wurde auch vorgenommen, Querlenker sind auch neu, Zündkerzen ebenfalls, Luftmassenmesser habe ich gereinigt, und viele andere Kleinigkeiten...

Hatte jemand von euch auch schonmal so ein Problem? Kann es sein das dass Auto irgendwo Falschluft zieht? Bin für jeden Vorschlag dankbar.

Mit freundlichen Grüßen

Alex
Wer liefert was?
      
xjr2014
Sponsor 2018
Wiesbaden



BeitragVerfasst am: Mo 04 Sep, 2017 10:45    Titel:  

Hallo Alex,

willkommen im Forum.

Wenn das Geräusch bzw. die Vibration drehzahlunabhängig ist und in einem gewissen Geschwindigkeitsbereich auftritt, vermute ich das Problem vorrangig im Bereich des Antriebsstrangs und der Achsteile.
Mir fallen dazu spontan vor allen Dingen das Kreuzgelenk der Kardanwelle, sowie das Mittellager derselbigen ein (https://www.jaguarforums.com/forum/xj-xj8-xjr-x308-27/x308-propshaft-driveshaft-center-bearing-info-188400/), sowie die beiden Hardy-Scheiben (eine am Getriebe und eine am Differential). Wurde Deines Wissens nach mal was am Getriebe und/oder Differential gemacht, wobei die Kardanwelle ggf. mal gelöst werden musste? Die sind nämlich gewuchtet auf den Antriebsstrang eingebaut, was bei verdrehtem Wiedereinbau Vibrationen verursachen kann.
Eine Unwucht an diesen Teilen überträgt sich dann z.B. auf den Vorderachsrahmen (Kardanwelle auf Getriebe auf Motor auf Motorlager auf Vorderachsrahmen), an welchem wiederum die ganze Aufhängung + Lenkung befestigt ist. Wenn's ganz schlimm kommt, vibriert das ganze Chassis dann. Natürlich abhängig vom Zustand der Gummilager des Vorderachsrahmens. Dasselbe gilt für den Hinterachsrahmen.
Was passiert, wenn Du in dem betroffenen Geschwindigkeitsbereich in den Leerlauf schaltest? Verändert sich das Geräusch / die Vibration?
Kannst Du netterweise noch ein bisschen mehr zu Deinem Fahrzeug schreiben? Gerade in Hinsicht auf Laufleistung und bisherige Service-Arbeiten (v.a. Dingen an Achsteilen = Radlager, Buchsen, Stoßdämpfer, Querlenker-Buchsen, Stabi-Stangen etc).

Viele Grüße, Alexander
Wer liefert was?
      
Alex-XJ8
registrierter Benutzer
Achern



BeitragVerfasst am: Mo 04 Sep, 2017 18:06    Titel:  

Hallo Alexander, vielen Dank für deine schnelle Antwort.

Mein Auto hat mittlerweile eine Laufleistung von 195000km und hat ein Lückenloses Scheckheft. Die hinteren Radlager wurden vor 10.000 km erneuert, wie auch die Spurstangen. Alle Buchsen, Gummiteile oder sonstiges sind in Ordnung, werden auch regelmäßig kontrolliert.

Ich habe mal die Rechnungen durchforstet, und habe ein paar Sachen gefunden: 2011 wurde die "Antriebskegelraddichtung Hinterachsdifferntial" erneuert. 2015 wurde der Achsträger Hinten ersetzt, sowie der Fahrschemel und die Hilfsrahmenbuchse.

Ich habe noch nicht getestet, wie er reagiert wenn ich bei 100 kmh in den Leerlauf schalte, ob das einem Automatik Getriebe gefällt ist eine andere frage :D ich werde es die Tage mal Testen, wenn ich ihn mal wieder fahre. Ich kann aber vorab sagen, wenn ich bei 100 kmh auf einer ebenen Strecke fahre, habe ich nur das Brummen im Vorderbereich, ohne Vibrationen. Wenn ich minimal Beschleunige Vibriert es. Beschleunige ich stärker, ist kein Brummen oder Vibrieren da. Also das ganze passiert nur bei langsamen beschleunigen. Wenn ich z.B. auf die Autobahn auffahre, und der Motor 2500+ Umdrehungen hat und das Drehzahlband durchzieht, ist alles normal, auch im Bereich von 90-110.

Gruß Alex[/list]
Wer liefert was?
      
xjr2014
Sponsor 2018
Wiesbaden



BeitragVerfasst am: Di 05 Sep, 2017 10:02    Titel:  

Servus,

Zitat:
Ich habe noch nicht getestet, wie er reagiert wenn ich bei 100 kmh in den Leerlauf schalte, ob das einem Automatik Getriebe gefällt ist eine andere frage :D

Das macht dem Getriebe kurzzeitig nichts aus...sofern Du das nicht dauernd machst und über eine kilometerlange Strecken.

Ich spinne jetzt einfach mal auf meiner anfänglichen Theorie rum, ohne Gewähr auf Richtigkeit:
Die Hinterachse ist (zumindest teilweise) neu gelagert, so dass eventuelle Vibrationen aus dem Antriebsstrang weniger stark auf die Karosserie übertragen werden. Das könnte daher den Eindruck stützen, dass die Vibration vorrangig aus dem vorderen Bereich kommt.

Wenn der Simmering zum Differentialeingang erneuert ist, wurde zumindest mal die Antriebswelle vom Differential gelöst, so dass hier potentiell ein verdrehter Wiedereinbau stattgefunden haben könnte und die Vibration daher rührt. Zumal es für derartige Unwuchten recht typisch ist in spezifischen Geschwindigkeitsbereichen aufzutreten. Das verhält sich wie bei Unwuchten am Reifen, die dann zwischen 90-100 km/h auftreten und dann meist wieder verschwinden.

Ich tippe mal freizügig auf die V-Mounts und/oder Rahmenbuchsen des vorderen Querträgers...oder einfach ein Zusammenspiel aus beidem. Insgesamt ist der vordere Querträger, auf welchem der Motor sitzt, pro Seite über 3 Punkte mit der Karosserie verbunden. Das ist 1) der Stoßdämpfer via Federbeinlager, 2) die hintere (runde) Buchse des Querträgers und 3) die V-Halterung.
Zwei dieser Berührungspunkte mit der Karosserie sind aus Gummi und verschleißen gerne auch mal (nämlich V-Halterung und Buchse). Die Diagnostik einer defekten/ermüdeten V-Halterung ist nicht einfach, da diese schwer zugänglich ist und man da jetzt nicht einfach 'nen Stemmeisen reinklemmen kann. Die Buchse wiederum ist einfacher zu diagnostizieren...sie ist an den Druckrohren an die Karosserie angeschlagen und kann mit einem Stemmeisen auf übermäßiges Spiel überprüft werden. Ansonsten mal rechts und links der Befestigungsbolzen am Druckrohr schauen - bei übermäßigem Spiel kann der Hilfsrahmen links und rechts an die Bleche des Druckrohrs schlagen und lässt dort den Unterbodenschutz abplatzen bzw. man sieht Schlagspuren.

Da die Vibration drehzahlunabhängig ist, wird's nicht vom Motor kommen. Was sich ansonsten drehzahlunabhängig immer konstant weiter dreht ist die Kardanwelle, das Differential und die Antriebswellen (und Teile des Getriebes). Wenn Du's halt eher im vorderen Bereich spürst, wird sich dorthin etwas übertragen und Du bekommst es aufgrund 17 Jahre alter Lager und Buchsen halt eher mit....

Achso: Kannst du den Lambdasonden-Code bitte nochmal überprüfen - der kann so irgendwie nicht stimmen: http://jagrepair.com/images/AutoRepairPhotos/AJ27_2001_OBD2.pdf

Natürlich kann es aufgrund des zu mageren Gemischs auch zu Unregelmäßigkeiten im Motorlauf kommen, was sich dann im Teillast-Bereich in Vibrationen o.ä. äußert - ehrlicherweise würde ich dann aber weitere Fehlercodes erwarten und nicht nur den einen, wie z.B. Fehlzündungen, Kat-Fehler o.ä.. Sollte dem der Fall sein, entfällt natürlich alles oben gesagte.

Generell würde ich zuerst den Magerlauf sprich die offensichtlichen Probleme beheben, anschließend dann weiter diagnostizieren, sofern es dann noch was zu diagnostizieren gibt.

Viele Grüße, Alexander




front subframe.jpg

Zur Vollansicht Bild klicken.
Wer liefert was?
      
steves_jag
registrierter Benutzer
Allgäu



BeitragVerfasst am: Do 07 Sep, 2017 8:01    Titel:  

Hallo,
tippe mal auf eines der vorderen Radlager. Evtl. auch ein Schaden am Reifen oder der Felge.
Solche Lagerschäden nehmen in der Kurvenfahrt zu. Wenn es in einer Rechtskurve intensiver wird: Linkes Radlager. Bei Linkskurve dann entsprechend rechtes Radlager. Langgezogen Kurven, die man ohne Änderung im Tempo durchfahren kann, eignen sich gut für diesen Test. Und desto glatter der Asphalt auf der Teststrecke ist, desto weniger irritierende weitere Geräusche gibt es.

VG
Stefan
Wer liefert was?
      
Alex-XJ8
registrierter Benutzer
Achern



BeitragVerfasst am: Fr 08 Sep, 2017 18:22    Titel:  

So, also wenn ich bei 100 Kmh den Gang Rausnehme, verschwindet wie Vibration sowie das Geräusch. Desweiteren habe ich nochmal in dem Bereich ein bisschen Getestet. Wenn ich mit Tempomat 100 Kmh fahre, und das gefälle der Straße z.B. 2 grad beträgt, ist die Vibration und das Geräusch weg. Mit dem Drehzahlunabhängig scheint doch nicht ganz richtig zu sein. Wenn ich z.B. ab 90kmh 40% Gas gebe, sind die Probleme nicht da, es ist tatsächlich nur da, wenn ich minimal Gas gebe.

Ich werde das Auto die nächsten Wochen mal auf die Hebebühne nehmen, und gucken ob ich irgendwas sehe, an den stellen wie du sie beschrieben hast. Die Radlager vorne schließe ich aber aus, da die Räder bombenfest sind, und keinerlei Spiel haben.

Ich werde nächste Woche das Ansaugsystem auf Undichtheit überprüfen, und das Problem mit der Lambda Sonde in angriff nehmen. Werde dann Bericht erstatten, ob es sich gebessert hat oder nicht.

Vielen Dank für die Tips

Gruß
Wer liefert was?
      
steves_jag
registrierter Benutzer
Allgäu



BeitragVerfasst am: Sa 09 Sep, 2017 19:11    Titel:  

Hallo Alex,
wenn ich alles richtig erinnere, kann man an den Kardanwellen nichts schmieren. Allerdings haben die Gelenkwellen zwischen Differenzial und Hinterrad Schmiernippel. Einmal im Jahr oder nach 10.000km sollen hiermit die Gelenke geschmiert werden (muss mich da auch mal wieder drum kümmern)

Dann konnte ich bei einem anderen Fahrzeug/Bauteil erleben, dass Kardan-Gelenke mit life-time Schmierung durchaus spürbar ihre Leichtgängigkeit verlieren können und durch etwas externe Schmierung wieder gut gängig gemacht werden konnten.
Also evtl. mal ein Gelenk nach dem anderen mit WD40 einnebeln, über Nacht einwirken lassen und am nächsten Tag schauen, ob´s es ruhiger wird. Mit so einer externen Schmierung mit WD40 verschafft man sich aber im Bereich der Kardanwelle/Antrieb meist nur Zeit. So ein Lager würde ich dann bei Zeiten ersetzen.

So ein Lager mit suboptimaler Schmierung sollte im Bereich der Kardanwelle auch deutlich wärmer werden. Mit einem IR-Temp-Messgerät kann man das sehr schnell und einfach überprüfen. Dabei geht es nicht um 2-3° Differenz, sondern da entstehen leicht mal Differenzen von 30-50°.

VG
Wer liefert was?
      
VERDaim
registrierter Benutzer
Verden



BeitragVerfasst am: Sa 09 Sep, 2017 20:33    Titel:  

Das ist eine typische Unwucht an einem oder zwei Räder. Aber NUR auf der Vorderachse. Eine Unwucht hinten spürt man deutlich schlechter.

Zwischen 80 und 120 (je nach Wuchtfehlmenge kann die Unwuchtspanne kleiner oder grösser ausfallen, so wie hier zwisxhen 90 und 110) km/h ist dafür typisch. Wuchten kostet am wenigsten. Damit anfangen.

Drehzahlunabhängig heisst es hat mit Motor und Getriebe nichts zu tun. Bremse wäre überwiegend beim Bremsen zu spüren (flatterndes Lenkrad). Viel mehr gibt es nicht mehr dazu...
Wer liefert was?
      
Alex-XJ8
registrierter Benutzer
Achern



BeitragVerfasst am: Di 12 Sep, 2017 21:21    Titel:  

Die Gelenkwellen wurden schon Geschmiert, aber das mit dem WD40 werde ich mal ausprobieren. Die Räder wurden vor 4 Wochen auch gewuchtet.

Gruß
Wer liefert was?
      
steves_jag
registrierter Benutzer
Allgäu



BeitragVerfasst am: Mi 13 Sep, 2017 7:58    Titel:  

Hallo Alex,
bei einigen 20´ Reifen wird darüber berichtet, dass sie nach einem Jahr sehr hart werden. Das Laufgeräusch nimmt zu. Der Pirelli ist z.B. so ein Kandidat. Ich hatte auch eine nervige Hoppelei, die nach dem Wechsel der Reifen aufhörte. Inzwischen ist wieder etwas Zeit vergangen und ich muss gestehen...es kommt langsam zurück. Bei mir brachte dann der Wechsel von Michelin auf Dunlop für mehr als ein Jahr Ruhe. Umgekehrt hätte es aber wahrscheinlich den gleichen Effekt gehabt. Evtl. ist das auch der Grund, weshalb immer wieder mal gebrauchte 20´Reifen mit 4-6mm Profil als Paar in der Bucht angeboten werden.

Die Felgen würde ich auch noch mal penibel auf Höhen/Seitenschläge prüfen.

Was mir noch hierzu einfällt:

"Mein Auto hat mittlerweile eine Laufleistung von 195000km und hat ein Lückenloses Scheckheft. Die hinteren Radlager wurden vor 10.000 km erneuert, wie auch die Spurstangen. Alle Buchsen, Gummiteile oder sonstiges sind in Ordnung, werden auch regelmäßig kontrolliert.
Ich habe mal die Rechnungen durchforstet, und habe ein paar Sachen gefunden: 2011 wurde die "Antriebskegelraddichtung Hinterachsdifferntial" erneuert. 2015 wurde der Achsträger Hinten ersetzt, sowie der Fahrschemel und die Hilfsrahmenbuchse."

Bei diesen umfangreichen Arbeiten an der Hinterachse/Differenzial fragt man sich schon, was den dafür die Ursache war. Da ist viel getauscht/überholt worden. Das Einstellen der hinteren Radlager ist auch eine Wissenschaft für sich. Evtl. würde ich mir mal in einer anderen Werkstatt eine zweite Meinung abholen - dabei auf die Rep-Historie hinweisen, sonst wird es ein Quiz.

Ich habe bei mir in der Nähe einen XXL-Gebrauchtwagenhändler mit einem hohen Anteil von Oberklassefahrzeugen. Der Mechaniker dort hat für diese üblichen Mängel eine super scharfes Auge und konnte mir auch bei meinen X100 sehr zutreffend sagen, wo der Fehler liegt. Dagegen lag Jaguar ziemlich weit daneben. Evtl. gibt es bei Dir ja so etwas Ähnliches.

Das der Kick-down in diesem Geschwindigkeitsbereich nicht funktioniert muss nicht bedeuten, dass die Ursache im Motor liegt. Evtl. ist das eine Sicherungsschaltung, die diese Funktion blockiert, weil es eben diese Vibrationen gibt.

VG
Stefan
Wer liefert was?
      
Ramoncello
registrierter Benutzer
Stahnsdorf



BeitragVerfasst am: So 17 Sep, 2017 10:21    Titel:  

Genau diese Symptome hatte ich an meinem früheren X308 auch.Das Mittellager war nicht mehr OK und ein Wuchtplättchen der KW war weg.
Der Austausch der Kardanwelle hat das Problem gelöst.Leider kann man beim X308 das Mittellager nicht einzeln bekommen.

Viel Erfolg beim Lösen des für einen Jag nicht standesgemäßen Problems.

Ramón
Wer liefert was?
      
xjr2014
Sponsor 2018
Wiesbaden



BeitragVerfasst am: Do 21 Sep, 2017 10:52    Titel:  

Hi zusammen,

als kleine Ergänzung zur Mittellager-Diagnostik hier ein Thread aus dem amerikanischen Forum: https://www.jaguarforums.com/forum/xj-xj8-xjr-x308-27/x308-propshaft-driveshaft-center-bearing-info-188400/
In dem Thread ist der Austausch beschrieben, ebenso sind einige Bilder des defekten Lagers dabei. Habe das Lager allerdings bisher noch nicht hier in Europa bestellbar gefunden - allerdings weiß ich nicht, ob das Lager auch für die NA Motoren passt.

Viele Grüße, Alexander
Wer liefert was?
      
Alex-XJ8
registrierter Benutzer
Achern



BeitragVerfasst am: Di 26 Sep, 2017 20:52    Titel:  

So, mal ein kleiner Zwischenstand:

Der Motor hatte tatsächlich Falschluft gezogen, und das nicht grade wenig. Ich weiß jetzt nicht wie es heißt, aber direkt nach dem Luftfilter Kasten die Verbindung zum Motor (Entlüftung?) war Undicht. Der Motor läuft seit dem insgesamt ein bisschen besser.
Heute beim Fehlercode auslesen, hat er was Interessantes gemeldet. Und zwar neben der Lambda Sonde, zeigt er jetzt den Kraftstofftemperatur Sensor an. Das würde mir erklären, warum er in dem Resonanzbereich keine Leistung mehr hat, bzw. der Schub in dem Bereich kurzzeitig aussetzt.
Fehlercodes wurden gelöscht, aber die Motor Kontrollleuchte meldete sich schon nach 10 km wieder. Ich werde ihn übermorgen wieder zum Auslesen bringen, in der Hoffnung das sich das mit der Lambda Sonde erledigt hat, die der Austausch doch ein bisschen mühsam ist. Werde natürlich sagen was es ist, und werde auch die Fehlercodes liefern.

Das Kardanwellen Mittellager habe ich auch schon in Betracht gezogen, aber da ich in dem Bereich vom Mittellager nicht mal ein leichtes Mahlen höre, denke und HOFFE ich, das es nicht das Mittellager ist :)
Wer liefert was?
      
johntrust
registrierter Benutzer
52525 Heinsberg



BeitragVerfasst am: Mi 27 Sep, 2017 5:54    Titel:  

Hallo,

sieh Dir mal den Link vom Alexander genau an.

Es geht nicht nur um Geräusche des Lagers,sondern auch um die Gummieinfassung des Lagers. Wenn dort Risse im Gummi vorhanden sind,dann fängt das Mittellager an zu schwingen. Und das könnten dann die Vibrationen sein,die Du vernimmst.

Genauso wie die Hardyscheibe,deren Defekte in dem Link erklärt und gezeigt werden.

Wenn Du also kein Mahlen des Lagers hörst,ist das noch kein Indiz dafür,dass mit der Kardanwelle alles in Ordnung ist.

Grüße,John
Wer liefert was?
      
Alex-XJ8
registrierter Benutzer
Achern



BeitragVerfasst am: Mi 04 Apr, 2018 17:50    Titel: Es war nicht das Mittellager.  

Hallo,

ich habe heute mein Auto aus der Werkstatt abgeholt, und die Ernüchterung war groß. Ich habe Kardanwelle+Hardyscheiben tauschen lassen, und gebracht hat es nicht wirklich viel. Das Alte Mittellager hatte in der tat leichte Risse, bzw. sieht von außen Spröde aus. Nun gut, mein Mechaniker hat zu mir gemeint, das ich zu einem Reifenspezialisten gehen soll, um meine Felgen und Reifen auszuwuchten. Ich kann mir das auch nicht ganz vorstellen, da ich vor zwei Jahren neue Vredestein Reifen ausziehen lassen habe. Ob die Vibration schon davor war, kann ich leider nicht sagen, da die Radlager hinten zu dem Zeitpunkt hinüber waren, und die in dem Zuge gleich wechselt wurden. Aber wer weiß, der Teufel steckt im Detail. Was ich mir vielleicht auch noch vorstellen kann, das die Rad Reifen Kombination nicht Ideal ist, und dazu auch noch falsch Vermessen wurde.

Für die wo über Google hier her kommen, und Preise wissen möchten. Kardanwelle+Hardyscheiben haben mich 220€ Gekostet mit 130k Kilometer, der Einbau knappe 200.

Wenn es was neues zu beichten gibt melde ich mich, wer Lösungsvorschläge hat darf diese hier gerne kund tun.

Gruß

Alex
Wer liefert was?
      
asgarond
registrierter Benutzer
Beckum



BeitragVerfasst am: Sa 14 Apr, 2018 0:27    Titel:  

Hallo Alex,

so etwas habe ich auch.
Zwischen 100-110 km/h ein leichtes Brummen beim Gasgeben. Drehzahl ziemlich genau 2000 rpm. Auch 2001er 4.0L
Wenn ich allerdings manuell in den 4. Gang schalte, ist es weg.
Daher kann ich schon mal Reifen und Kardanwelle ausschließen, da die sich ja genauso schnell drehen.

Ansonsten aber keine Probleme oder Fehlermeldungen, weder über JLR noch WDS.

Gruß
André
Wer liefert was?
      
XJ8-Fan
registrierter Benutzer
Wiednitz



BeitragVerfasst am: So 15 Apr, 2018 7:50    Titel:  

Hallo,

für mich klingt das alles irgendwie nach Problemen mit dem Wandler vom Automatikgetriebe.

Beim X350 hatte ich ähnliche Probleme, die erst nach erneuern des Wandlers weg waren. Ich vermute mal, das die Wandlerüberbrückungskupplung (im Wandler verbaut) verschlissen ist, oder die Ansteuerung nicht richtig funktioniert.

Gruß Marcus
Wer liefert was?
      
NoServe
registrierter Benutzer
Frankfurt am Main



BeitragVerfasst am: So 15 Apr, 2018 10:01    Titel:  

Hi zusammen,

ich oute mich mal, dass ich das Problem (wohl) auch habe. Tritt bei mir eigentlich allerdings nur im Eco-Modus der Automatik auf bzw. wenn man von einer relativ niedrigen Drezahl in diesem Geschwindigkeitsband langsam beschleunigt. Bei etwas sportlicherem Beschleunigen mit Runterschalten ist keine Vibration zu spüren.
Dass es am Automatikgetriebe bzw. der Wandlerüberbrückungskupplung liegt, kann ich mir sehr gut vorstellen, da ich auch andere Anzeichen dafür habe, dass das Teil bei mir nicht mehr 100% in Ordnung ist.

Vermutlich wäre die Fahrt zu einer ZF-Servicestation für dich der nächste Schritt Marcus.
Wer liefert was?
      
XJ8-Fan
registrierter Benutzer
Wiednitz



BeitragVerfasst am: So 15 Apr, 2018 21:13    Titel:  

Hallo noserve,

bei meinem X350 ist schon ein neuer Wandler drin. Dann war das Problem auch weg.
Deine Beschreibung trifft es sehr genau, wie es sich anfühlt.

Bei mir hing der Verschleiß auch mit der nicht richtig eingestellten Gasanlage zusammen. Aber das ist ein anderes Thema.

Gruß Marcus
Wer liefert was?
      
NoServe
registrierter Benutzer
Frankfurt am Main



BeitragVerfasst am: So 15 Apr, 2018 21:36    Titel:  

Hi Marcus,

darf man fragen, wie viel du für die Reparatur gezahlt hast und wo du sie hast durchführen lassen?

Gruß
Alex
Wer liefert was?
      
XJ8-Fan
registrierter Benutzer
Wiednitz



BeitragVerfasst am: Mo 16 Apr, 2018 21:21    Titel:  

Hallo Alex,

den Wandler hab ich bei einer Berliner Firma bestellt, da war der am günstigsten und ist direkt von ZF überholt.
Den Austausch habe ich selbst durchgeführt (ich arbeite alt Kfz-Mechatroniker/Meister).

Gruß Marcus
Wer liefert was?
      
PMBPMB
Sponsor 2017
Köln



BeitragVerfasst am: Mo 16 Apr, 2018 23:59    Titel:  

Hallo, darf man fragen wie diese Firma heißt?

Danke
Wer liefert was?
      
NoServe
registrierter Benutzer
Frankfurt am Main



BeitragVerfasst am: Di 17 Apr, 2018 19:51    Titel:  

Würde mich auch interessieren...ebenso der Preis für den überholten Wandler.
Wer liefert was?
      
XJ8-Fan
registrierter Benutzer
Wiednitz



BeitragVerfasst am: Di 17 Apr, 2018 21:45    Titel:  

Hallo,

ich habe das jetzt nochmal rausgesucht. Ich habe den Wandler damals bei db Automobile GmbH Berlin bestellt.
Die brauchen dafür die Getriebenummer, die seitlich am Getriebe steht.

Ich habe für den Wandler 2014 rund 300€ bezahlt, plus 200€ Pfand. Die habe ich zurück bekommen, nachdem ich den alten Wandler zurück gesendet habe.

Gruß Marcus
Wer liefert was?
      
Alex-XJ8
registrierter Benutzer
Achern



BeitragVerfasst am: Do 19 Apr, 2018 17:33    Titel:  

Wandler würde für mich Sinn machen... mein Getriebe schaltet zwar Butterweich, was auch wahrscheinlich auch an der Getriebespülung vor einem Jahr liegt, aber ich habe auch dieses Dumpfe Brummen in Motornähe, sprich da wo der Wandler hockt. Naja, muss ich mir mal überlegen wann oder ob ich das angehe.
Wer liefert was?
      
xjr2014
Sponsor 2018
Wiesbaden



BeitragVerfasst am: So 29 Apr, 2018 20:54    Titel:  

Hallo zusammen,

falls jemand Probleme mit dem Mittelwellenlager hat - hier habe ich den Austausch beschrieben: http://www.jaguar-forum.de/forum/viewtopic.php?t=60292

Das Teil kam letzte Woche per FedEx aus den USA und ich habe es am Donnerstag eingebaut. Mein Lager war weder verschlissen, noch waren die Gummis eingerissen, jedoch konnte ich die Kardanwelle für meinen Geschmack zu viel hin und her bewegen = Gummi war sehr weich. Das Gummi des neuen Lagers ist merklich steifer und fester. Ich habe bis dato noch keine große Probefahrt machen können, hatte aber im Allgmeinen außer einem intermittierenden minimalsten Vibrieren bei etwa 140km/h keine Beschwerden. Die Reparatur bot sich an, da ich mein Fahrzeug ohnehin auf der Bühne und die Hinterachse zur Überarbeitung draußen hatte.

VG, Alexander
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen:




Gebrauchte Jaguarteile ab 1994  XJ, XK, XF X & S-Type X-Type





', event.pageX, event.pageY);" onMouseOut="destroyTitle();" href="redirect.php?banner_id=455&sid=2d2bcd03e547b69a1869bd3c3124bb62" target="_blank">