E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werkstätten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
XE   >>  Laufleistung Xe 2.0D
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
jaegerxe
registrierter Benutzer
Oberhausen



BeitragVerfasst am: So 08 Apr, 2018 20:35    Titel: Laufleistung Xe 2.0D  

Hallo Katzenfreunde,

aus gegebene Anlass würde ich gerne diesen Thread starten um evtl. Krankheiten des 2.0D, 180PS Dieselmotors ausfindig machen zu können.
Wie Ihr evtl. schon erfahren habt, hat meine Katze einen neuen Motor bekommen, bei knapp 70tkm.

Ich fang einfach mal an und liste auf was schon gemacht worden ist.

Motorlager,
Riemenscheiben samt Riemen
Mittelarmlehne, Leder hat sich gelöst
ABS Sensor, ABS fehlerhaft
update Touchscreen, Bildschirm fleckig
Update Motor, Stottern im Leerlauf, Startprobleme,
Update Getriebe, Getriebe fehler
Neuer Motor, Rasseln, klappern nach dem starten

Bis auf den fleckigen Bildschirm wurden alles vorerst behoben.

mfg
Wer liefert was?
      
sjag2002
registrierter Benutzer
Bayern



BeitragVerfasst am: So 08 Apr, 2018 21:25    Titel:  

Hallo jaegerxe,

meinen XE habe ich jetzt das 2. Jahr. Was ich nach der 1. Jahresinspektion in 09.2017 bei 28.000 km bemerkt habe:

1. Motor - seither ist die Leistung gefühlt nicht mehr dieselbe wie vor der Inspektion. Vor der Inspektion war der Motor leiser
und hatte nicht die sogn. "Bedenksenkunde" bevor der Wagen richtig durchzog und hing besser am Gas. Auch rasselt
er jetzt und das "dieseln" ist schon lauter als zu Beginn.

2. Verbrauch - der Durchschnittsverbrauch ist seither um gut 1 Liter Diesel auf 6,5 l gestiegen - für mich jetzt nichts zum Jammern
aber bei gleicher Fahrweise möchte ich eigentlich schon wissen weshalb dies so ist? Motorupdate?

3. Automatik - vor der Inspektion schaltete die Automatik korrekt im "Normalmodus". Jetzt kommt es mir vor, als ob sie manchmal
durcheinander kommt? Mal schaltet sie einen Gang so hoch, dass der Gangwechsel spürbar ist.

Ich habe bereits die Punkte 1 + 3 bemängelt und der Wagen wird nächste Woche abgeholt und überprüft - angeblich durch Techniker von Jaguar Deutschland - kann ich aber nicht prüfen ob es stimmt. Was ich jedoch machen werde, dass ich den Wagen nach der Rückgabe durch einen vereidigten SV untersuchen lasse und er auch auf einen Prüfstand kommt. Habe dies aber beim Jaguarhändler nicht gesagt. Momentan hat er 37.000 km drauf.

Vermutlich habe ich Dir nicht viel helfen können, aber ich meine, dass doch einige Parallelen da sein könnten zu Deinem Fall!

Ich wünsche Dir mit dem neuen Motor viel Glück und keine Mängel mehr.

Gruss

sjag2002
Wer liefert was?
      
AustroJag
registrierter Benutzer
Tirol



BeitragVerfasst am: Mo 09 Apr, 2018 14:43    Titel:  

Hallo in die Runde,

Km Stand /BJ bei meinem: 74000 und hatte vor ein paar Tagen den zweiten "Geburtstag".

Ausser zwei ABS Sensoren (hinten glaube ich) wurde nichts getauscht.
Sonst als Verschleißteil hinten die Bremsscheiben und Belege.

Die üblichen Softwareupdates sind alle gemacht worden.

Ich habe festgestellt dass bei meinen überwiegenden Autobahnfahrten ich überraschenderweise im ECO Modus ca. 0.8 Liter weniger Verbrauch habe als bei Normal oder Sport. Ich kann mir nicht erklären warum das so ist. Das Schalten hat auf der AB wohl keinen Spareffekt.

Ich fahre übrigens Ultimate Diesel.
Im Normal/Sportmodus ist er noch spritzig und laufruhig wie am ersten Tag. Nach Tacho läuft er immer noch 235km/h.
Wer liefert was?
      
Venedigermandl
registrierter Benutzer
Nördliche Kalkalpen



BeitragVerfasst am: Mo 09 Apr, 2018 18:37    Titel: Eco-Modus  

Zitat:
dass bei meinen überwiegenden Autobahnfahrten ich überraschenderweise im ECO Modus ca. 0.8 Liter weniger Verbrauch habe als bei Normal oder Sport.
.
Was überrascht Dich daran, dass das Auto im Sparmodus weniger braucht als im Normalmodus?
Wer liefert was?
      
AustroJag
registrierter Benutzer
Tirol



BeitragVerfasst am: Di 10 Apr, 2018 10:26    Titel:  

Ich meine im Handbuch gelesen zu haben dass im ECO Modus die Automatik früher schaltet so dass der Motor weniger hoch dreht.
Auf der Autobahn fährt man zu 99% im 8ten Gang.

Überraschen ist jetzt für mich, dass es dadurch zu einer rel. hochen Einsparung kommt. Dürfte doch auf der Autobahn kaum etwas ausmachen oder bin ich da auf dem falschem Gedankengang?
Wer liefert was?
      
Venedigermandl
registrierter Benutzer
Nördliche Kalkalpen



BeitragVerfasst am: Di 10 Apr, 2018 22:31    Titel: Eco-Modus  

Schon klar, bei Tempomat + höchster Gang müsste in beiden Betriebsmodi der gleiche Verbrauch raus kommen.
Der ECO-Modus geizt aber noch bei ein paar anderen Dingen. Die Online-Betriebsanleitung für meinen Wagen sagt dazu:

    Der ECO-Fahrmodus passt die Einstellungen des Fahrzeugs an, um den Kraftstoffverbrauch zu verringern und eine effizientere Fahrweise zu unterstützen. Beispielsweise wird der Energieverbrauch der Klima- und Komfortfunktionen verringert, und das Ansprechverhalten des Gaspedals angepasst.

    Durch die Auswahl des ECO-Fahrmodus werden möglicherweise einige Einstellungen der Klima- und Komfortfunktionen des Fahrzeugs automatisch geändert. Durch Deaktivieren des ECO-Fahrmodus und des manuellen Betriebs der einzelnen Funktionen werden die automatischen Änderungen aufgehoben.

    Folgende automatische Änderungen sind möglich:

    Die Sitzheizungen werden ausgeschaltet.

    Die klimatisierten Sitze werden ausgeschaltet.

    Die Lenkradheizung wird ausgeschaltet.

    Die Windschutzscheibenheizung wird nicht automatisch eingeschaltet, wenn der Motor angelassen wird, falls sie so konfiguriert ist, dass sie über das Menü KLIMAEINSTELLUNGEN eingeschaltet wird. Siehe KLIMAEINSTELLUNGEN.

    Die automatische Gebläsedrehzahl wird auf niedrig eingestellt, wenn derzeit eine hohe Drehzahl eingestellt ist.

    Die Audio-Lautstärke wird möglicherweise auch angepasst, wenn derzeit eine hohe Lautstärke eingestellt ist.
Wer liefert was?
      
jaegerxe
registrierter Benutzer
Oberhausen



BeitragVerfasst am: Mi 11 Apr, 2018 20:29    Titel: .  

@sjag2002
wenn dass das gleiche Rasseln ist wie bei mir würde ich auf evtl. Späne im Ölfilter prüfen lassen, das war bei mir positive ausgefallen.
Das mit der Leistung mit Update kann ich mir schon vorstellen, mittlerweile werden dem Kunden vieles untergejubelt.
Nach dem was man alles so mitbekommt von VW Updates!!!

Naja, wenn das bei dir schon mit 28tkm mit Rasseln anfängt ..........graust mit das schon.
Wer liefert was?
      
sjag2002
registrierter Benutzer
Bayern



BeitragVerfasst am: Mi 11 Apr, 2018 20:58    Titel:  

Hallo jaegerxe,

DANKE für Dein feedback und den Tipp mit den Spänen - habe es mir schon fast gedacht, auch das mit dem update.
Leider haben sich keine anderen XE-Fahrer mit konkreten Informationen auf Deine spezielle Frage gemeldet - oder es
ist ein gutes Zeichen, dass es vielleicht nicht so oft vorkommt???
Ich werde auf jeden Fall berichten wenn mein XE von Jaguar durchgecheckt wurde und was heraus kam.
Gruss
sjag2002
Wer liefert was?
      
jaegerxe
registrierter Benutzer
Oberhausen



BeitragVerfasst am: Do 12 Apr, 2018 21:52    Titel: .  

hoffen wir das du recht bekommst und wir die wenigen Einzelfälle sind die Probleme haben.
Wäre gut und beruhigend zu wissen .
Wer liefert was?
      
sjag2002
registrierter Benutzer
Bayern



BeitragVerfasst am: Mi 06 Jun, 2018 12:12    Titel:  

Hallo,
wollte nur mal kurz ein feedback geben.
Der Termin hat sich zwischenzeitlich auf 3.7.2018 verschoben da es interne
Kommunikationsprobleme zwischen JLR und dem Vertragshändler gab.
Meine Vermutung ist, dass die 100 % Kostenübernahme-Zusage von JLR
eine anteilige Kostenbeteiligung des Vertragshändlers unterstellt war und
dies intern erst noch geklärt werden musste.
Ich hatte den XE bei Avalon (ca. 200 km von mir) wegen sehr guten Konditionen
gekauft und der Jaguarhändler welcher jetzt alle Mängel nachbessern muss ist
ca 40 km von mir.
Ich werde danach berichten - für den Fall, dass es jemand interessieren sollte.
Gruss
sjag2002
Wer liefert was?
      
jaegerxe
registrierter Benutzer
Oberhausen



BeitragVerfasst am: Sa 09 Jun, 2018 9:28    Titel: .  

Hallo,

immer her mit den News, kann nur unterstützend wirkend wenn man sich hier austauschen tut.

Habe mittlerweile mit meinem neuen Motor ca. 4000km, er läuft momentan so wie er soll, der Verbrauch liegt derzeit um 6.7L
was ich etwas zu hoch finde. Mal schauen ob sich das noch senkt nach einigen km Einfahrzeit.

Aktuell habe ich noch ein Termin wegen dem NOX Sensor Meldung, Irgendwas mit Wirkungsgrad zu gering oder so.
Ansonsten kann ich so im ganzen nicht mosern.
Wer liefert was?
      
rrunner
registrierter Benutzer
Wien



BeitragVerfasst am: Mo 11 Jun, 2018 10:12    Titel: @sjag2002  

Beim letzten Service haben sie mir jetzt ebenfalls das Motor- Update verpasst, dessen Sinn/Vorteile mir nicht wirklich geläufig sind? Ich habe nicht das Gefühl, dass sich die Schaltvorgänge verbessert hätten? Aber wie der sjag2002 schon feststellte, der Motor läuft danach ein wenig rauer und der Verbrauch ist gestiegen! Bei mir ist es in etwa 1/2 Liter.

Zuletzt bearbeitet von rrunner am Mo 11 Jun, 2018 14:44, insgesamt einmal bearbeitet
Wer liefert was?
      
SovereignV8
registrierter Benutzer
Köln



BeitragVerfasst am: Mo 11 Jun, 2018 11:54    Titel:  

Ist ja toll - Modellpflege a‘ la Jaguar. Da war denen der inGENi(E)um-Motor also noch zu wenig rauh und dabei zu sparsam, da schau her.

Vielleicht gibt es ja auch ein Interieur-Update: Plastik gegen Pappe. Müsste man sich mal erkundigen, doch bei wem? Das Personal in den Service-Betrieben scheint ja allenfalls zufällig mal auf dem Laufenden zu sein...
Wer liefert was?
      
rrunner
registrierter Benutzer
Wien



BeitragVerfasst am: Mo 11 Jun, 2018 14:55    Titel:  

Wobei einem der etwas rauere Sound nur dadurch auffällt, weil man davon gelesen hat. Der Diesel hat ja nur alle 2 Jahre ein Service und jetzt beispielsweise einen neuen, unverschmutzten Luftfilter drinnen. Könnte auch daran liegen? Allerdings der Mehrverbrauch ist amtlich! Wenngleich es bei mir nur ½ Liter auf 100km sein dürfte. Wenn mein AWD damit künftig auf 6,5 bis 6,7l kommt, ist das immer noch ein fantastischer Wert. Der JAG ist das sparsamste Auto dass ich je gefahren bin! Und dabei inkludiere ich sogar mein erstes Jugendauto, eine 26PS Ente.
Wer liefert was?
      
SovereignV8
registrierter Benutzer
Köln



BeitragVerfasst am: Mo 11 Jun, 2018 18:18    Titel:  

Das stimmt, der XE 20d läuft wirklich extrem sparsam. Und meiner nunmehr fast 50tkm sehr gut, sieht man vom Gehäule ab (Jaguarwerkstatt:“Ich höre nichts - ach das - weiß nicht, ist wohl bei jedem so - na gut, ist schon störend - bestimmt der Turbolader, der hat im Motorraum so viel Platz, sein Geräusch zu entfalten - da können wir nix machen - hört man ja nicht ständig, fahren Sie mal unseren ausstattungslosen Buchhalter-Pure-Werkstatt-XE - blablabla“).

Aufklärung seitens Jaguar wäre hilfreich, immerhin besteht der Verdacht, dass zwei wesentliche Parameter ins Negative upgedatet wurden/werden. Warum???
Wer liefert was?
      
sjag2002
registrierter Benutzer
Bayern



BeitragVerfasst am: Fr 03 Aug, 2018 20:00    Titel:  

Hallo Jaegerxe, Hallo zusammen.

Hier wieder ein Zwischenstand:

Mein XE war jetzt 2 Wochen im Jaguar House und die von mir reklamierten Mängel wurden angeblich alle beseitigt. Angeblich deshalb, weil ich die Software bedingte Fehlerbeseitigung nicht beurteilen kann, auf jeden Fall bisher nicht mehr aufgetreten - dafür neue Software bedingte Fehler.

Was ich prüfen konnte, dass die Kunststoff-Verkleidung des Schwellers erneuert wurde nachdem bei einer Seite Verformungen ohne Fremdberührung aufgetreten waren, allerdings vorn jetzt um ca. 3 mm zu kurz und hinten dafür ca. 3 mm zu lang. Nach vorn verschieben geht nicht, da sonst der hintere Einstieg nicht mehr bündig ist.

Der Motor ist seit dem aufspielen der aktuellen Software wieder leiser und auch wieder ruhiger gelaufen. Auch ist die sogn. "Bedenksekunde" nach dem Gasgeben an der Ampel wieder weg und er zieht los wie am Anfang bevor er bei der 1.Inspektion
war.

Auch das Rückenteil des Fahrersitzes wurde auf jeden Fall ausgetauscht - angeblich echtes Leder nachdem es sich am Seitenteil frühzeitig (km-Stand ca. 10.000) aufzulösen begann. Eine freien Werkstatt sagte mir allerdings, dass nur die Sitzflächen und das innere Teil des Rückenteils echtes Leder ist, auch nicht so hochwertig wie einem gesagt wird und der Rest Kunstleder und filzähnlicher Stoff ist. Welchen man aber nicht so sieht weil er auf der Innenseite zum Tunnel hin ist. Also eigentlich nur Teil-Leder.

Neue "Kleinigkeiten" - welche mich langsam ärgern:

1. Nach dem Starten des Motors und dem Einwählen des Handy über Bluetooth kann der Telefoneintrag über den Sprachbefehl
nicht gefunden werden - erst immer nach dem 2. Versuch.
2. Gestern Abend kam die Meldung "DEF - niedriger Stand" und ich fuhr an meine Tankstelle und kaufte mir einen 10 l Kanister und
füllte diesen dann komplett ein. Also wurde beim letzten Werkstattaufenthalt vor 2 Wochen nicht aufgefüllt!
3. Heute gegen 15.30 Uhr leuchtete die gelbe Motor-Warnleuchte und es kamen Meldungen wie, "Abstandssystem, Elektr.
Stabilisationssytem nicht verfügbar - bitte vorsichtig fahren" und noch eine Meldung welche ich jetzt aber nicht mehr weiß und
ich habe wieder einen Termin telef,. vereinbart. Kann eigentlich mit dem Nachfüllen des Addblue nicht zusammen hängen - oder
doch? Habe rein vorsorglich den Annahmemeister am Telefon schon mal rund gemacht.

Gerade habe ich ihn - nach ca. 5 Std. Erholungszeit mal gestartet - aber keine Lampe leuchtet und keine Fehlermeldung??
Ich bin zwar kein Techniker aber irgend etwas kann nicht stimmen. Ich hatte die Motorhaube offen und mir kommt es vor, dass der Motor wieder rauher läuft. Auf jeden Fall vibriert die Motorabdeckung enorm und auch der Motor schüttelt sich stark. Ist es jetzt Einbildung und es ist bei Euren vielleicht auch so? Auf jeden Fall keine Fehlermeldungen im Stand mehr. Mal schauen wenn ich morgen fahre ob es so bleibt?!
Euch allen immer eine gute Fahrt und keine Probleme mit dem JAG!
Gruß
Sjag2002
Wer liefert was?
      
sjag2002
registrierter Benutzer
Bayern



BeitragVerfasst am: Fr 03 Aug, 2018 20:12    Titel:  

Habe ich vergessen zu erwähnen.

Deinen Hinweis (Jagerxe) auf Prüfung ob Spähne im Motoröl sind hatte ich dem Annahmemeister gefragt. Dieser schaute mich damals nur komisch an und sagte, dass geht alles elektronisch da das Öl nicht mehr abgelassen sonder ähnlich dem Klimamittel gewechselt wird - also abgesaugt?! Es wird die Ölqualität selbst mit einem Sensor geprüft?!
Oder er hat mir einen Bären aufgebunden? In ebay findet man eigenartiger Weise auch Ölablassschrauben?!
Leider ist dieser zur Zeit in Urlaub und ich bin jetzt bei einem anderen von 3 Annahmemeistern.
Schönes Wochenende
Sjag2002
Wer liefert was?
      
jaegerxe
registrierter Benutzer
Oberhausen



BeitragVerfasst am: Di 14 Aug, 2018 21:15    Titel:  

Hallo sjag2002,

Also den Bären solltest du dir nicht annehmen, absaugen von Öl statt ablassen wäre für mich ein nogo. Öl Qualität wird im Motor nicht ermittelt, sonder anhand der gefahrenen km und 30000km sind für mich zu viel, lasse daher alle 15tkm wechseln. Und Späne werden auch im Ölfilter gesucht, unter anderem.
Das mit dem lauteten Motorlauf kann ich zum Teil bestätigen, zumindest Nagel meiner etwas wenn ein Fehler angezeigt wird, warum auch immer aber darüber mach ich mir keine Gedanken.
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen: