E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werkstätten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
XK120-150, D Type, E-Type, MK, 420(G), S-Type  >>  3000km wie an der Schnur gezogen
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
martini
registrierter Benutzer
Berlin



BeitragVerfasst am: Di 29 Mai, 2018 19:18    Titel: 3000km wie an der Schnur gezogen  

so lief er, der Jaguar E. Von Berlin zum Gardasee zur Mille Miglia. Schöne Eindrücke, kann man weiterempfehlen.
Alle 1000km kleine Kontrolle, Kerzen raus, Ölverbrauch 0,5 Liter, 11,5 Liter Benzin und 0,5 Liter Wasser. Dämpferöl aufgefüllt und weiter.
Alles super bis 100km vor dem Heimathafen.
Das Popometer hat es zuerst gemerkt. Irgendwie brummte das Auto. Als ob ihm ein Zylinder fehlt.
Öldruck war ok.. 1km weiter war ein Parkplatz da bin ich erstmal raus. Öldruck nahm da schon ab.
Als ich stand war der Druck gerade noch bei 5lbs. Also aus und ADAC.
Heute habe ich mal die Komporession auf dem 2 Zylinder gemessen - null. Da wird mir das Ventil durchgebrannt sein. Die Frage ist warum? Und warum ist der Öldruck weg?
Auf jefden Fall nehme ich den Motor raus und schaue mal rein. Im Augenblick fällt mir nichts logisches dazu ein.
Ölstand war immer ok und ist es auch jetzt. Es ist also kein Benzin ins Öl gelangt.

Schöner Mist, aber hätte ja auch auf dem Hinweg passieren können.

Drucklose Grüße
Martin
Wer liefert was?
      
PhilippThomanek
registrierter Benutzer
Essen



BeitragVerfasst am: Mi 30 Mai, 2018 7:42    Titel:  

Guten Morgen,
bist du dir sicher, dass das Ventil "durchgebrannt" ist?
Am besten schaust du mal mit einem Endoskop in den Brennraum oder nimmst direkt den Zylinderkopf ab. Ein "durchgebranntes" Ventil ist meistens eine Folge von zu geringem Ventilspiel. Wurde vor kurzem etwa das Ventilspiel eingestellt?
Da es nur am 2. Zylinder aufgetreten ist, schließe ich mal einen Fehler an der Zündung, Gemisch oder Zündkerze aus.
Eventuell ist auch erst der Öldruck gesunken und dadurch resultierte dann ein Schaden am Ventil. Wie viel Bar Kompressionsdruck haben denn die anderen Zylinder?

LG aus Essen

Philipp Thomanek
Wer liefert was?
      
martini
registrierter Benutzer
Berlin



BeitragVerfasst am: Do 31 Mai, 2018 21:40    Titel:  

Hallo Philipp,

sicher werde ich wohl erst sein wenn ich den Kopf runter habe. Aber da keine Kompression da ist?
Alle anderen Kerzen haben wieder ein gutes Bild, nur eben der 2 nicht. Deshalb nur am 2 gemessen.
Den Motor haben wir vor 10000 km überholt. Seitdem gut gelaufen.

Ich hoffe ihn nächstes WE rausnehmen zu können. Dann mal sehen wann Zeit ist um reinzuschauen.

Grüße
Martin
Wer liefert was?
      
Nichtschwimmer
Sponsor 2018
Mannheim



BeitragVerfasst am: Do 31 Mai, 2018 22:21    Titel:  

Ich lasse z.Z meine 4.2 Liter für die E-Type überholen. Man hört so einiges über minderwertige Teile. Deshalb würde mich interessieren, was bei deiner Motorüberholung alles gemacht wurde. Nach 10.000 km ein solcher Schaden?

Udo
Wer liefert was?
      
Rainer-HH
Moderator
Sponsor 2018
Hamburg



BeitragVerfasst am: Fr 01 Jun, 2018 9:12    Titel:  

scheinbar wandern gerne die Ventilführungen oder Sitze oder die Ventil Klemmen. Die Nachbauten Ventile ohne Einschnürung verklemmen oder bekommen Kolbenkontakt oder Verbrennen. Oft sind es auch falsche Materialien oder zu enge Toleranzen, gerade wenn es auf der Autobahn heiß wird. Hast Du ein Druckverlusttest gemacht? Dauert auch nur ein paar Minuten.

Gruß
Rainer
Wer liefert was?
      
wagstefan
registrierter Benutzer
Frankfurt



BeitragVerfasst am: Fr 01 Jun, 2018 12:06    Titel:  

11,5 Liter Verbrauch sind für selbst für unsere 3,8er wenig. Vielleicht doch zu mager? (nur eine Frage)

Ich selbst habe seit Kurzem bei wirklichem voll Burchbeschleunigen ein Klingeln. Ich vermute zu mageres Gemisch. Zündung ist elektrisch, gut eingestellt und sollte funktionieren, Pumpe ist neu, d.h. ich vermute die Vergaser.

Und auch ich hatte einen Verbrauch von unter 12 Litern bei Fahrten teilweise mit 160 und ordentlichen Beschleunigungen. Meines Erachtens zu wenig für diesen Motor....

Aber ich kann auch falsch liegen. Und wenn Du sehr zaghaft gefahren bist, dann kann man auch auf diesen Verbrauch kommen.

In jedem Fall viel Glück und ich drücke die Daumen, dass es nicht allzu teuer wird!

Schöne Grüße

Stefan
Wer liefert was?
      
martini
registrierter Benutzer
Berlin



BeitragVerfasst am: Do 14 Jun, 2018 21:15    Titel:  

Nabend,

kurzes feedback. Ich habe am WE den Motor rausgenommen und heute mal den Kopf runtergenommen. Schönes Loch in Kolben Nr.2. Am Auslassventil ist reichlich Ölkohle und ein großes Stück der Ölkohle fehlt. Das hat mir also das Loch eingebrannt.

Ventilführungen sind aber gut. Am Auslass selbst nur einige Reste vom Kolben. Wo kommt nun die Ölkohle her? Der Motor hat ja kein Öl gebraucht. 0,5 Liter auf 1000km ist doch gar nichts.

Lagerschalen vom Pleuel und die Hauptlager sehen astrein aus.

Ich hatte noch an thermische Probleme gedacht, doch der Motorenbauer meinte das der Kolben dann gefressen hätte. Er selbst kann sich auch keinen rechten Reim auf die Geschichte machen.

Also watt nu?? Ich werde mir einen neuen Kolben besorgen und 2 neue Ventile. Dann fahre ich erstmal das preiswerte Programm und werde sehen.

Und last but not least: Warum ist der Öldruck weg? Das eine hat doch mit dem anderen gar nichts zu tun. Ich werde mal die Ölpumpe und das Öldruckventil genau inspizieren. Eventl. ist irgend etwas da rein geraten.

Ich würde aber schon gerne wissen wie es dazu kommen konnte. Wenn also jemand eine Idee hat, immer raus damit.

@ Sefan: Ich bin die 3000km zaghaft gefahren. Madame war ja an Bord und die kollabiert ab 150km/h.

@ Udo: Als ich das Auto gekauft habe hiess es " der Motor ist gemacht" Das sagt ja wenig und deshalb habe ich ihn aufgemacht. Es war aber tatsächlich alles neu. Ventile, Kolben, Ketten. Nur die KW hat mir nicht gefallen. Also habe ich die KW samt Block und Kolben beim Motorenbauer abgegeben. Dort wurde die KW geschliffen, nitriert und feingewuchtet. Wir haben neue Lagerschalen verbaut und die Kolben ausgewinkelt. Der Bursche lief ja auch 10000km fehlerfrei.
Ich kann dir aber nicht sagen von wem die Kolben oder Ventile waren. Die neuen Schalen hat der Motorenbauer besorgt.

Grüße
Martin
Wer liefert was?
      
Dirk Albrecht
registrierter Benutzer
25364 Brande-Hörnerkirchen



BeitragVerfasst am: Do 14 Jun, 2018 21:42    Titel: Ölverbrauch und Ölkohle  

Ich bin kein Techniker aber angenommen die 0,5 Liter Öl, die der Motor auf 1.000 km verbraucht hat, sind allesamt in dem oder aufrund des nun defekten Zylinders verbraucht bzw. verbrannt worden, d.h. die anderen fünf Zylinder haben quasi kein Öl verbrannt, dann wäre das verbrannte Öl in dem Zylinder bei der Menge ggf. schon eine Ursache für die Ölkohle oder sehe ich das falsch?

Das hilft zwar jetzt wohl nicht bei der Ursachenforschung aber vielleicht bei der Suche nach dem Grund für die Ölkohe...
Wer liefert was?
      
Rookie
registrierter Benutzer
Gladbeck



BeitragVerfasst am: Do 14 Jun, 2018 22:01    Titel:  

Und weil, wie du schreibst, die Ventilführungen in Ordnung sind, kann das Öl nur noch an den Kolbenringen vorbei. Hast du den 2. Kolben schon gezogen? Wie sehen die Ringe aus?
Den fehlenden Öldruck erklärt das natürlich nicht. Evtl. ist etwas vom Kolbenboden nach unten gefallen und hat sich irgendwo vorgesetzt?
Gruß Guido
Wer liefert was?
      
Kickstarter
registrierter Benutzer
Ludwigsburg



BeitragVerfasst am: Do 14 Jun, 2018 22:16    Titel:  

Hab mal einen Fall "Starke Ölkohle" und "Zaghafte Fahrt" bei Neuwagen gehabt. Da waren allerdings alle Zylinder gleichmäßig betroffen, aber der Ölverbrauch nicht messbar und trotzdem eine dicke Ölkohleschicht im Brennraum. Die Ursache war erstaunlich: Öladditive und Benzinadditive vertrugen sich nicht. Der Fahrzeughersteller hatte billigstes Öl aus einem weit entfernten Land gekauft und das passte einfach nicht zu seinem heimischen Sprit. Ein Öl von einem heimischen Lieferanten und das Problem war weg. Wird hier leider nicht reichen. Und ist wohl auch nicht die Ursache im konkreten Fall, da nur 1 Zylinder betroffen. Das es früher das Problem verstärkt gab, steht im Werkstatthandbuch unter B29...
Wer liefert was?
      
Rainer-HH
Moderator
Sponsor 2018
Hamburg



BeitragVerfasst am: Fr 15 Jun, 2018 7:27    Titel:  

Moin Martin,

nur der eine hat die Ölkohle, alle anderen sauber? Da denke ich auch an gebrochene Kolbenringe, so dass dort das Öl vorbei rauschte und die Ölkohle verursachte. Dann bei 150 zu magere Vergaser und schon kommt es schnell zur Glühzündung nebst Loch im Kolben. Mein 3.8er MKII verbraucht 13 Liter aufs Jahr, hat aber nur 2 kleine HD6. Ok, konstant auf der AB mit langem LSD und OD geht’s dann auch weiter runter.

Hattest Du Teillast und Volllast mit dem Lambdamessgerät überprüft? Ich denke da kam die Ölkohle mit zu magerem Gemisch und zu wenig Öldruck und verursachte dann den Schaden.

Gruß
Rainer
Wer liefert was?
      
martini
registrierter Benutzer
Berlin



BeitragVerfasst am: Do 30 Aug, 2018 20:37    Titel:  

Nabend,

der E ist wieder auf der Straße. Es ist uns aber nicht gelungen der Ursache auf den Grund zu kommen. Nun haben wir den Motor behandelt als ob wir ihn zum ersten Mal sehen. Alles auseinander, vom Motorenbauer vermessen lassen. Da war alles ok. Er hat nochmal die KW geläppt. Neue Hauptlager, 2 neue Ventile und ein Kolben. Alles wieder penibel gereinigt - auch die Stopfen der KW raus und durchgespült.
Da alles auseinander war habe ich in eine Menbrankupplung, neuen Schwingungsdämpfer, Hochleistungsanlasser und ein Aluschwungrad investiert.
Die ersten 100km hat er ordentlich zurückgelegt. Wollen mal hoffen das es dabei bleibt.

fahrende Grüße
Martin
Wer liefert was?
      
Rainer-HH
Moderator
Sponsor 2018
Hamburg



BeitragVerfasst am: Fr 31 Aug, 2018 6:20    Titel:  

Moin Martin,

herzlichen Glückwunsch, dass er wieder läuft.

Ist alles schon komisch. Vielleicht hast Du ihn etwas zu lange zu heiß und zu hart rangenommen und dann kommen irgend welche Umstände zusammen, wer weiß.

Mein Tipp für die unsichere Zukunft:
Achte darauf, dass die Zündung ab 3.000U nicht zu früh ist, das 20W50 Öl schön dick bleibt und nicht durch zu viel Benzin (zu fett) verdünnt wird, der Öldruck immer schön hoch ist, das Kühlwasserthermostat nicht klemmt und das Kühlwasser immer schön unter 90 Grad bleibt.

Mit einem Infrarotthermometer lassen sich auch schön die ZK-Ausgänge auf Gleichmäßigkeit überprüfen. Hast Du eingentlich ein Lambdamessgerät? Wer ja mal interessant ob er in allen Lastzuständen richtig läuft. Du weißt ja: "so mager wie möglich und so fett wie nötig". Alles andere macht nur Probleme.

VG
Rainer
Wer liefert was?
      
Mark_S
registrierter Benutzer
Weitramsdorf, Germany



BeitragVerfasst am: Sa 01 Sep, 2018 7:58    Titel:  

Hallo,

ich war auch stolz auf einen Verbrauch von ca 11l/100km. Leider hatte es mir auch ein Ventil verbrannt. (Ventilspiel wurde regelmäßig geprüft.

Ich habe mir dann Lambdasondengewinde an das Hosenrohr geschweißt und mir ein Meßgerät besorgt. Bei den Messungen habe ich dann leider festgestellt, dass der Motor immer mehr abmagerte, je mehr er belastet wurde. (Volllastabmagerung). Dies zeigte sich beim einfachen beschleunigen sowie bei konstanter Fahrt unter Last.

Habe dann viel mit Federn und Nadeln experimentiert, bis ich eine Anreicherung bei höheren Lasten hinbekam. Jetzt verbraucht er ca 13,5l/100km.

Mein Tipp Lamba Messung auf der Autobahn!!

Gruß

Mark
Wer liefert was?
      
Rainer-HH
Moderator
Sponsor 2018
Hamburg



BeitragVerfasst am: Sa 01 Sep, 2018 20:57    Titel:  

Moin Mark und andere Jaguar Freunde,

ich finde ein bisschen übertrieben von 13.5 auf 11Liter. Der unterschiedliche Verbrauch bei einem Cafécruiser hat wenig mit zu mager oder zu fett bei Volllast zu tun, es sei denn man fährt ausschließlich "Vollgas beschleunigen dann Bremsen und wieder Vollgasbeschleunigen usw. usw." aber kaum Teillast ;-). Volllast ist ja nur das Ende der Nadel und jeder fährt anders seinen Oldi.

Wir mit einem Cafécruiser fahren meist 90% in Teilllast und 10% in Volllast. Und wenn er nun 10% bei Volllast zu mager mit falschem Nadelprofil läuft, weil er falsche Nadeln oder Fächerkrümmer mit Sportauspuff verbaut hat, dann auch nur bei den 10% vom Volllast. Macht im Jahresschnitt vielleicht 1 Liter mehr. Das ist ja das schlimme, ohne eine Lambdamessung bei Volllast kann man an nichts merken und schon garnicht Rückschlüsse über den Verbrauch ermitteln, ob er fett genug oder zu mager bei Volllast läuft.

Gerne drehen Werkstätten bei Fächerkrümmern mit Sportauspuff dann die Nadeln etwas fetter. Der CO-Gehalt steigt im Leerlauf von z.B. 3% auf 5% und sie glauben doch tatsächlich, dass sich das auch auf den Volllastbereich auswirken würde. Mit Nichten, weil der 1-2mm Nadelhöheunterschied prozentual nur ein paar Prozent beim riesigen Ringspalt bei Volllast ausmacht. Ergo gibt es bei Volllast auch keinen Unterschied. Der Kunde wiegt sich aber in Sicherheit, weil der Verbrauch nun im Jahresdurchschnitt steigt, dabei wirkt der sich aber nur im Leerlauf und Teilllast aus, in dem wir zu 90% fahren und obenrum bei Volllast ist er nach wie vor so mager wie vorher. Diese Karren brauchen dann im Jahresdurchschnitt um 20 Liter und mit Klima 22.

Also in der Tat, nur wenn das Nadelprofil am oberen Ende auch dünner wird, wird er bei Vollast auch fetterer.

Nur wenn der Motor und die Abgasanlage nebst Nadeln auch Original sind, reicht es aus den richtigen CO-Gehalt laut WHB einzustellen und das Gemisch ist in allen Lastzuständen so mager wie möglich und so fett wie nötig. Vollgasfest sind aber alle unsere Jags nicht.

Da ich z.B. bei meinem EV12 mit Tuning in der Ansaugluft und Abgasanlage modifiziert habe, habe ich auch die Nadeln per Lambdamessgerät modifizieren müssen, und zwar in Teillast dicker und Volllast dünner, und trotzdem verbraucht er im Jahresdurchschnitt einen Liter weniger als vorher und er hat über 300 DIN PS. Einen weiteren Liter weniger holte ich durch eine längere Übersetzung. Bei konstant 100 geht's auch mit 10Liter und trotztdem hat er bei Volllast einen Lambda von 0,8. Macht bei meinem EV12 einen Jahresdurchschnitt um 16.5Liter, obwohl ich auch gerne sportlich fahre. Bei meinem 3.8er MKII ist es ähnlich, da sind's im Jahresdurchschnitt 12Liter.

Allen viel Spaß bei diesem schönen Spätsommer.

Gruß
Rainer
Wer liefert was?
      
Mark_S
registrierter Benutzer
Weitramsdorf, Germany



BeitragVerfasst am: So 02 Sep, 2018 7:25    Titel:  

Hallo Rainer, ist das immer noch die selbe geile Karre, von der Du in jeder Nachricht schreibst? Super!!!!! Ich habe eine Lendenwirbelstütze.

Hallo Martin,
Ich habe lediglich meine Erfahrungen mit einen Serie 2 (3-Vergaser) beschrieben. Bei meinen Messungen magerte das Gemisch bei jeder Beschleunigung ab und war bei mittlerer Last auch konstant mager. Mein Schaden war ungleich teurer als deiner. Glück gehabt.

Da Schwimmerstand, Membrane, Kolben / Glocke Spiel usw i.O. waren habe ich mich an die Düsen und Federn begeben.
Ich habe nur eine Straight Through Abgasanlage und seit dem Schaden einen neuen XK Kopf mit vergrößerten Ventilschaftdurchmesser und durch die neueren Nockenwellen ein größeres Ventilspiel.

Die Messung ist nach so einem Schaden auf jeden Fall sinnvoll, da ein Loch im Kolben noch viel mehr ein Thema mageren Gemisches ist als mein verbranntes und abgerissenes Ventil.

In dem Zusammenhang würde ich auch ganz besonders das Ventilspiel beobachten, da auch die Auslassventile durch die hohen Temperaturen gelitten haben könnten.

Für eine erste Indikation kann man die Messung bei höheren Drehzahlen auch über die Endrohre machen, da dann das Risiko von Falschluft deutlich geringer ist.

Gute Fahrt

Mark
Wer liefert was?
      
Rainer-HH
Moderator
Sponsor 2018
Hamburg



BeitragVerfasst am: Mo 03 Sep, 2018 6:49    Titel:  

Moin Mark,

ja, ist mit den Oldis alles wie immer. Nur ab und zu kommt einer dazu. Nun mit dem 911 Neuerwerb aus dem Frühjahr ist aber Schluss. Oldihalle ist nun voll und gut is. Am Wochenende war bei mir EV12- und Porsche-Treffen. War genial. Off topic aus.

Hört sich bei Deinem E-Type S2 4.2 Umbau auf 3-Fach Vergaser usw. so an, dass das Gemisch mit falschen Nadeln seit Anfang an das Problem war und daher zum Motorschaden kam. Eine Straight Through Abgasanlage, also statt mit Prallbkechen mit einem durchgängigen Absorbionsrohr/Siebrohr hat eine viel höhere Abgasgeschwindigkeit und viel geringeren Gegendruck, was bei Volllas und insbesondere länger Vollgas auf der Autobahn schnell zu einem Motorschaden wegen Abmagerung führen kann. Gilt mit unter bei starker Abmagerung auch, wenn man zu lange im unteren Volllast zu lange fährt. Ja, im Nachhinein ist man immer Schlaganfall, kenne ich ja auch. Mein 4-Fach Endrohr kommt schnell auf 200 Grad und das soll schon was heißen. Ist bei meinen anderen mit Sportabgasanlagen aber auch so. Und wo viel hinten raus kommt, muss auch viel an richtigem Gemisch rein.

@ Martin, hast Du mittlerweile ein Lambdamessgerät?

Gruß
Rainer
Wer liefert was?
      
Nichtschwimmer
Sponsor 2018
Mannheim



BeitragVerfasst am: Mo 03 Sep, 2018 9:02    Titel:  

Hallo Rainer,

ich überlege mir auch den Einbau einer Lamdasonde bzw. eines Meßgerätes. Die Uhren, die ich gefunden habe, passen m.E. gar nicht. Ich würde deshalb zur Einstellung und gelegentlichen Überprüfung eher ein Notebook nehmen. Hast du eine Empfehlung?

Ist beim 4.2 eine Sonde ausreichend oder besser 2. Ich habe auch gelesen das die Geräte von Zeitronix 60 mal pro Sekunde aufzeichnen. Ist es damit möglich Abweichungen einzelner Zylinder zu endecken?

Was die Auspuffanlage angeht, bin ich immer noch unschlüssig. Ich habe mir 2 E-Types mit mild steel angehört. Die haben sich eher nach XJ6 angehört. Schon sehr langweilig. Allerdings sollte es auch kein Krawalleimer werden und schon gar nicht blechern klingen.

Grüße Udo

Hallo Udo,
mach doch bitte mit diesem Beitrag einen neuen Threat auf, dann stören wir nicht den von Martin. Danach lösche ich diesen Beitrag. Ok?
Gruß
Rainer
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum  |  Datenschutz
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen: