E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werkstätten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
XK8, XK-R, ab 2006   >>  XK-R Reifendruckkontrolle Fehlermeldung.
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
Dimitrios
registrierter Benutzer
Koeln



BeitragVerfasst am: Fr 05 Okt, 2018 10:35    Titel: XK-R Reifendruckkontrolle Fehlermeldung.  

Guten Tag zusammen,
ich bin neu im Forum und starte mein erstes Thema.
Bin stolzer Besitzer meiner Katze die mich in den schönen Sommermonate begleitet und nie Regenwasser gesehen hat.

Mein Fahrzeug XK-R Baujahr 11/2010 in meinem Besitz seit 5 Jahren.
Mein Fahrzeug hat jetzt 78000 Kilometer gelaufen.

Bis jetzt lief meine Katze ohne jegliche Probleme, seit ca. 1 Monat bekomme ich immer wieder die Meldung der Reifendruckkontrolanzeige.
Wenn ich das Fahrzeug fahre erscheint die Fehlermeldung Reifendruckkontrolle:
vorne rechts
hinten rechts
vorne links
hinten links
Nach einer gewissen Zeit verschwindet die Meldung und erscheint wieder.
Dieses Problem verfolgt mich nun seit einem Monat.
Heute war ich bei meinem freundlichen Reifenservice und er hat die aktivierung der Sensoren überprüft.
Alle 4 Sensoren sind aktiv.
Der Reifendruck ist genau nach den Herstellervorgaben eingestellt wie vorgegeben.
Die Reifen sind Original Dunlop Reifen mit Jaguar Kennung diese habe ich 05/2017 ersetze alle 4.
Profilzustand heute gemessen:
Vorne rechts 7,5 mm 255/35 ZR20 97Y Dunlop Sportmaxx mit Jaguar Kennung!
Vorne links 7,5 mm 255/35 ZR20 97Y Dunlop Sportmaxx mit Jaguar Kennung!
Hinten rechts 7,2 mm 285/30 ZR20 99Y Dunlop Sportmaxx mit Jaguar Kennung!
Hinten links 7,2 mm 285/30 ZR20 99Y Dunlop Sportmaxx mit Jaguar Kennung!

Die Batteriespannung beim starten fällt diese auf 11,25 V ab.
Die Batteriespannung bei laufendem Motor 13,8 V.
Die Batteriespannung bei Zündung eingeschaltet 12.75 V

Welche weiteren Schritte kann ich noch durchführen bin gerade am verzweifeln und weiß nicht weiter.
Über eure Rückmeldung freue ich mich.

Beste Grüße
Dimitrios aus Köln.
Wer liefert was?
      
Dimitrios
registrierter Benutzer
Koeln



BeitragVerfasst am: Mi 31 Okt, 2018 13:25    Titel:  

Keiner eine Antwort ?
Wer liefert was?
      
Dimitrios
registrierter Benutzer
Koeln



BeitragVerfasst am: Mo 10 Dez, 2018 17:25    Titel:  

Hier mein Jetziger stand ich war heute beim freundlichen und die Reifendruck Sensoren wurden mit dem
Diagnosegerät eingespeichert.
Alle 4 Radsensoren wurden erkannt und eingelesen

Der Meister ist mit dem Wagen gefahren und mir die Schlüssel wieder übergeben.
Auf dem
Heimweg hat sich die freundliche Kontrolleuchte erneut gemeldet.

Ich weiß im Moment nicht weiter :-(
Habt Ihr vielleicht einen Vorschlag?
Grüße aus Köln
Dimitrios
Wer liefert was?
      
thocar
registrierter Benutzer
Rödental / Tegernsee



BeitragVerfasst am: Mo 10 Dez, 2018 19:04    Titel:  

Batterien der Sensoren schwach?

Gruß Thomas
Wer liefert was?
      
ugp57t1
registrierter Benutzer
Österreich



BeitragVerfasst am: Do 13 Dez, 2018 12:51    Titel:  

Kenne ich von meinem XF mit 19".
Dachte ich werde noch verrückt.
Alles paletti und kein Fehler im System/Sensoren.
Das Auto macht bei mir genau das selbe und zwar immer bei sich stark ändernden Aussentemperaturen mit Kaltstart am Morgen und fast an der selben Wegstrecke.
Nur im Frühjahr und im Herbst, ist wirklich so.
Fahre zuhause von einem kleinen Berg weg runter in die Ebene und dann wieder ein wenig höher - und zack: alle 4 leuchten!
Nach ein paar KM Fahrt (Reifen warm) ist es immer weg gewesen.
LG Günter
Wer liefert was?
      
nik_slater
Sponsor 2019
Eschborn



BeitragVerfasst am: Mi 11 Sep, 2019 16:34    Titel: Reifendruckkontrolle spielt verrückt  

Hallo zusammen,
habe genau das gleiche Problem. 2009 XK mit 20“. Alles Original.
Sensoren werden erkannt und Batteriestatus ok. Trotzdem kommt immer wieder die Meldung Reifendruck vorne rechts links usw. Abwechselnd. Dann ist es wieder weg, mal wieder da usw. .

Weiss jemand ob man diese Überwachung komplett abstellen kann?
Für jeden Hinweis dankbar. Die Anzeige nervt.... .

Grüße
Nik
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum  |  Datenschutz
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen: