E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werkstaetten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
XF (x250)  >>  Vibrieren beim Bremsen aus sehr hoher geschwindigkeit
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
Nesquik421
registrierter Benutzer
Berlin



BeitragVerfasst am: Mo 29 Jun, 2020 20:35    Titel: Vibrieren beim Bremsen aus sehr hoher geschwindigkeit  

Hallo. Sry, wenn es dieses Thema vielleicht schon gibt.

Ich habe einen Xf bj 2009 5.0 V8

Wenn ich normal bis 200 km/h beschleunige und etwas kräftiger Bremsen muss, haben ich keine Probleme.
Wenn ich allerdings mit kickdown bis 250 durch beschleunige, und dann etwas bremsen muss egal ob leicht oder stark, fängt mein Lenkrad, mein Gaspedal und sogar beim stärkeren Bremsen das komplette Auto an zu vibrieren. Es fühlt sich fast so an, als würde beim antippen des Gaspedals direkt das abs Auslösen.
Komischerweise bleibt dieses vibrieren beim Bremsen noch unbestimmte Zeit. D.h. Selbst bei 120 dann oder bei 80km/h habe ich dieses vibrieren beim Bremsen.
Wenn ich beispielsweise jetzt durch eine Baustelle fahre, also eine gewisse Zeit die ruhige Geschwindigkeit halte, und dann bremsen muss, auch stärker, ist alles wieder normal.
Dann beschleunige ich nach der Baustelle wieder bis 250 und dann hab ich wieder das Vibrieren beim bremsen.
Allerdings nicht, wenn ich ruhig bis 220 o.ä. Beschleunige.
Das Problem trifft dann auf, wenn ich über 240-250 fahre und Bremse.
Kennt jemand dieses Problem?
Wer liefert was?
      
Hub-Raum
registrierter Benutzer
Wolfenbüttel



BeitragVerfasst am: Mo 29 Jun, 2020 20:43    Titel:  

Kann viele Gründe haben. Sind deine Bremsen irgendwie verzogen, durch zu heiß geworden oder evtl billige Bremsen verbaut?
Dann ist da die Frage nach den Reifen und dem Fahrwerk.
Habe die Erfahrung gemacht das Tieferlegung und Spurplatten in Kombination ähnliche Resultate über 220 Km/h zeigen.
Vielleicht ein Sägezahn an den Vorderreifen?
Einfach mal die Liste abarbeiten...

Gruß Jan
Wer liefert was?
      
VatisV8Katze
Sponsor 2020
München



BeitragVerfasst am: Di 30 Jun, 2020 7:10    Titel:  

Hallo aus München,
da kann es viele Gründe geben
- die Bremsscheiben können verzogen sein
-dein Auto ist Bj.2009 wieviel Km hat er runter könnte auch in Richtung Radaufhängung gehen das die Fahrwerksbuchsen weich geworden sind
-Reifen wie alt ?
-Fahrwerkseinstellung prüfen lassen stimmt die ganze Geometrie noch
-Wieviel Luftdruck ist im Reifen
Du siehst das kann viel sein einfach mal die Punkte prüfen und abarbeiten

Viele Grüße und gute Besserung Maik
Wer liefert was?
      
Nesquik421
registrierter Benutzer
Berlin



BeitragVerfasst am: Di 30 Jun, 2020 15:41    Titel: Jaguar XF 2009  

Der Wagen hat jetzt 94k km.
Reifen sind relativ neu aus dem Jahr 2018.

Das Fahrzeug ist original. Keine tieferlegung o.ä.
Ich hab den Wagen aus der Werkstatt geholt und mir hat der Mechaniker noch die alten Bremsbeläge gezeigt und mir gesagt, er hätte neue verbaut. Original jaguar.

Seitdem er die Beläge gewechselt hat, sagt mir der Bordcomputer, dass ich Bremsbeläge wechseln soll. Er hatte dazu keine Erklärung.

Vielleicht sind es tatsächlich die bremsscheiben. Hab aber auch schon anderweitig gelesen, dass die Leute das komplette bremssystem (Beläge und Scheiben) gewechselt haben und es keine Veränderung gab.

Vielleicht ist es Schmutz, der Irgendwo beim montieren dazwischen gekommen ist und jetzt gibt es ein minimales Spiel?
Wer liefert was?
      
Hub-Raum
registrierter Benutzer
Wolfenbüttel



BeitragVerfasst am: Mi 01 Jul, 2020 12:50    Titel:  

Da hilft dann wohl nur auf die Rüttelnplatte und gucken ob es irgendwelche Probleme gibt! Ansonsten Spur einstellen und vielleicht die Bremsen nochmal demontieren. Ist leider alles nicht einfach und die Superantwort wird wohl keiner haben.

Viel Glück bei der Suche.

Gruß Jan
Wer liefert was?
      
GraueKatze
registrierter Benutzer
Kassel



BeitragVerfasst am: Do 02 Jul, 2020 11:06    Titel: Mal mit dem Offensichtlichen anfangen  

Mit den Bremsbelägen werden ja üblicherweise die Verschleißsensoren gewechselt, es sei denn, man kann die alten rausfummeln und weiterbenutzen, wenn sie noch okay sind. Wenn jetzt nach dem Tausch die Anzeige sofort "Beläge wechseln" anzeigt, würde ich doch dort anfangen. Das hattest Du am Anfang nicht geschrieben, da ging es um Bremsen nach Beschleunigung auf 250 km/h.

Gruß Mike
Wer liefert was?
      
84peter
registrierter Benutzer
Schwäbisch Gmünd



BeitragVerfasst am: Do 02 Jul, 2020 12:38    Titel:  

Hallo,
wie oben schon beschrieben kann es viele Gründe haben. Bei mir waren es Bremsscheiben und Beläge.

Die Bremsbelagssensoren müssen, wenn sie durch die Bremsscheibe angeschliffen bzw. ausgelöst worden sind zwingend gewechselt werden. Teilweise gibts die Dinger schon recht günstig für 9 € bei online Teilehändlern. Manche billigen Sensoren können bei der Montage brechen weil der Kunstoff recht hard ist. Hier ist Vorsicht bzw. Sorgfalt geboten.

Gruß
Peter
Wer liefert was?
      
Nesquik421
registrierter Benutzer
Berlin



BeitragVerfasst am: Do 02 Jul, 2020 21:32    Titel:  

Das mit den Sensoren ist ein guter Tipp. Vielen Dank. Werde ich gleich mal überprüfen
Wer liefert was?
      
Akdemir43
registrierter Benutzer
Wuppertal



BeitragVerfasst am: Mi 08 Jul, 2020 22:14    Titel:  

Hallo,
Januar 2020 habe ich vorne- hinten bremsbeläge+scheiben von Hersteller Textar einbauen lassen.
Nach 6Monaten Scheiben defekt. Ich fahre gerne mal 240-250kmh eine Katze mit 275ps sollte dies auch mal können naja wie gesagt scheiben überhitzt.
Bei Jaguar Engelskirchen lies ich letzte Woche wieder alles neu machen dieses mal Originalteile alles bestens kein Ruckeln mehr beim bremsen alles i.O.
Jetzt habe ich warscheinlich durch defekte Scheiben meine Radlager kaput gefahren:-(((
Wer liefert was?
      
malli66
registrierter Benutzer
Grevenbroich



BeitragVerfasst am: Do 09 Jul, 2020 14:48    Titel:  

Das ist interessant. Bei mir hat das auch mit Belägen von Textar angefangen und zwar gleich nach dem Wechsel.. Nun habe ich Scheiben und Beläge von Brembo und es ist besser geworden, aber nicht weg.
Wer liefert was?
      
Hub-Raum
registrierter Benutzer
Wolfenbüttel



BeitragVerfasst am: Do 09 Jul, 2020 19:12    Titel:  

Ich hatte das gleiche Phänomen mit meinem damaligen AMG. Bremsscheiben waren meine ich auch von der genannten Marke. Haben immer gerubbelt nach 1000 km und sind leicht angelaufen. Beim zweiten Satz, das gleiche Spiel! Nach genervten Werkstattbesuchen original Mercedes verbaut und Ruhe gehabt!

Gruß,

Jan
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum  |  Datenschutz
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen: