E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werksttten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
XJ Serie 1 bis 3  >>  Blapp blapp … … blapp … blapp, blapp …
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
Lynx1812
registrierter Benutzer
Médoc, France



BeitragVerfasst am: Di 18 Aug, 2020 18:00    Titel: Blapp blapp … … blapp … blapp, blapp …  

Daimler Sovereign 4.2 S-3, 1980 ohne Kat.

Schönen guten Tag an Alle

Hatte viel um die Ohren und habe mich lange nicht mehr gemeldet.
Ich brauche aber Hilfe.

Wenn er warm ist und eine Stunde regelmässig gefahren ist, läuft alles tipp topp.
Aber wenn er kalt ist, machts blapp blapp … blapp … Mehr Gas geben nimmt er nicht an, stirbt fast ab. Und nach ein paar Stunden fahrt, wenn ich dann in eine Stadt komme, wieder das Problem; blapp blapp …

Naja, mal das Problem zur Unterhaltung mit einem Episödchen verbunden:

War also gerade in Nizza, das Problem an, und der Daimler hat eine Oldtimer-Jaguar Garage gefunden. (Er kann das, und wir verstehen das nicht. Er findet auch Leute, die ihm gratis helfen; nicht mir, sondern ihm.)

Der Garagist ist Engländer, ist aber schon so lange in Frankreich, dass er akzentfrei französisch spricht. Da werden schöne Jaguar E unterhalten und repariert. Nizza high-life.

Ein Zusammentreffen zweier Welten.
Ich hatte drei Gitarren auf der Rückbank und das Zelt obendrauf. Auf dem Beifahrersitz den grossen Schlafsack.

«Ja, komme gerade von Bordeaux. Bin über Genf, Turin nach Monaco gefahren.»
(Nebenbei: Eine wunderschöne Strecke über die Berge zwischen Turin und Monaco. Für Sportwagen ist wohl die Gegenrichtung, bergauf, besser. Aber mit dem Jaguar war bergab besser, im 2. Gang.)
«Ja, war soeben auf einem privaten Camping, aufm Berg, in Tourett. Die letzten 3,5 km auf unbefestigter Strasse, steil hinauf.»
«Aber ich habe dieses Problem.»

Sein Gesichtsausdruck … «Ich habe keine Zeit.»
«Mach mal den Motor an.»
… Wenn er dann warm eben 5 - 10 Minuten stand, ist das Problem nicht mehr an.
Motor an … und läuft rund, schnurrt … wie neu.
Sein Gesichtausdruck … leicht verstört. «Ist ja alles gut. Läuft doch perfekt!»

Den Luftfilter hatte ich in Turin gewechselt, am Morgen auf der Strasse, auf dem Weg zu einer Oldtimergarage ausserhalb. Er wollte einfach nicht mehr vorwärts. Ging dann.

In der Garage haben sie’s durchgecheckt. «Es ist alles o.k. Es liegt an der ECU. Aber das können sie nicht. Sie würden Stunden damit verbringen und doch nichts erreichen.»

Die Einspritzer rannen nicht mehr. Schon in Bordeaux wurden sie nachgezogen (bis auf zwei schwer erreichbare; habe ich dann selber gelöst.)

Der Nizza Garagist meinte, es liege an der Ladung 95er Sprit, die ich Italien getankt hatte (es gab einfach kein 98er in Italien).
Jj..aaa, schon. Es machte auch klack klack.
Aber das Problem hatte ich schon vorher.

Den Benzinfilter habe ich später gewechselt. Auch auf der Strasse, auf dem Weg den S-3 Filter zu holen, den ich an meine letzte Unterkunft schicken liess. Er wollte einfach nicht mehr vorwärts. Dann habe ich in der Not halt den kleineren S-2 Filter den ich dabei hatte (der gemäss Fahrzeugnummer auch für meinen gilt, aber bei mir ist doch ein S-3 Filter eingebaut) eingebaut. Kein Unterschied; o.k.

Aber der Leerlauf war zu tief; 450 U/min. Machte, zusammen mit dem blapp blapp Problem, die Schwierigkeit perfekt. Ich wollte aber nicht einfach hochdrehen, sondern den Grund kennen.
… Bis ich selber drauf kam: Die Garagisten, wenn der Motor läuft und man in den Moto rraum schaut, ziehen sie von Hand am Kabel … und dehnen es leicht. Das ist der Grund.
Nachgezogen, auf 800 U/min.
Hilft viel, aber das Problem ist noch an.

Bin dann nochmal beim Nizzaner vorbei. Er hatte «keine Zeit». Konnte trotzdem von ihm die Faustregel für den ECU herauspressen:
«Nach rechts voll reindrehen, und dann zwei Umdrehungen zurück.»
Habe ich gemacht. Aber z.B. wenn ich etwas fetter oder magerer möchte, weiss ich nicht ob ich nach links oder rechts drehen soll.

Also:
Luftfilter neu.
Benzinfilter neu.
Einspritzer dicht.
ECU auf Faustregel.
Leerlauf auf 800.

blapp blapp … Es ist wie wenn nicht alle Zylinder laufen. Aber wenn er warm ist, funktionieren sie perfekt.
Ich habe eine Dose Einspritzer-Reiniger. BARDAHL. Steht zwar drauf, es wäre alle 10t km nötig…
Mann soll es zu 30 Liter Sprit zumengen und wegfahren. Ich glaube, ich habe gerade so 30 l drin.

Peter Hilgenstock hat ja jeweils vom Vorsystem gesprochen, wenn er kalt ist, das dann, wenn er warm ist, auf’s Normalsystem umschaltet. Er hat aber einen 12er.
Gibt es das beim 6er auch? Liegt da das Problem?

… Gruss … und blapp blapp.

Georges
Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Di 18 Aug, 2020 22:33    Titel: weiß nicht.......  

......was Du ansprichst, wenn Du schreibst:

" Peter Hilgenstock hat ja jeweils vom Vorsystem gesprochen, wenn er kalt ist, das dann, wenn er warm ist, auf’s Normalsystem umschaltet. Er hat aber einen 12er.
Gibt es das beim 6er auch? Liegt da das Problem? "

.....würde Dir gerne Helfen........Und mit dem ECU fetter oder magerer einstellen wird das auch gehen - das Helfen, aber: ob es Dir helfen wird......kann ich nicht sagen......gruß - Peter aus FFM
Wer liefert was?
      
Rostfrei
registrierter Benutzer
Berlin



BeitragVerfasst am: Di 18 Aug, 2020 23:00    Titel: Hast Du ein Werkstatt-Handbuch?  

Hallo Georges,

für mich klingt Deine Geschichte ehrlich gesagt etwas konfus. Erinnerte mich aber gleichzeitig an meinen letzten Frankreich-Aufenthalt, wo ich wahrscheinlich dieselbe Werkstatt besucht habe (oberhalb von Nizza nahe Châteauneuf-Grasse). Und weil ich sowohl vor einem Jahr als auch heute mal wieder mit einer Panne liegen geblieben bin (allerdings nicht im Jaguar), versuche ich es mal mit ein paar Solidaritätshinweisen :-)

Was Du ECU nennst, ist wahrscheinlich eher der LuftverteilerBlock am Einlaßkrümmer, bei dem man die Leerlaufdrehzahl durch das Drehen einer Imbusschraube entweder erhöhen oder senken kann. Die ECU sitzt im Kofferraum und ist eher eine kleine elektronische BlackBox, die den Einspritzvorgang in Abhbängigkeit von Gaspedalstelllung, Drehzahl, Temperatur etc. steuert.

Mit 95 Oktan-Sprit lief mein Jaguar 4.2 Serie 3 in Südeuropa übrigens ohne Probleme, Ich würde zu den bisher getauschten/erneuerten Filtern zuerst auch noch mal Verteilerkappe und Verteilerfinger checken/wechseln.

Im Werkstatthandbuch gibt es ein Kapitel mit der Beschreibung der Einspritzanlage und eine Fehlersuchhilfe. Damit könntest Du zumindest versuchen, den Fehler systematisch einzugrenzen, bzw. bestimmte Fehlerursachen auszuschließen und außerdem die Bauteile etwas genauer bezeichnen.

Ich kann Dir gerne das Kapitel (auf Englisch) als pdf zusenden - das ginge aber wegen der Datenmenge > 1MB nicht über dieses Forum.

Beste Grüße und viel Erfolg bei der weiteren Fehlersuche

Martin
Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Mi 19 Aug, 2020 7:41    Titel: ECU-Einstellschraube......  

Hallo Martin,

ich denke: George hat von der Einstellmöglichkeit am ECU im Kofferraum gesprochen........Gruß - Peter aus FFM
Wer liefert was?
      
Rostfrei
registrierter Benutzer
Berlin



BeitragVerfasst am: Mi 19 Aug, 2020 9:42    Titel: Bist Du sicher Peter?  

Ich lerne ja auch jeden Tag dazu - und dass man bei der L-Jetronic am ECU-Steuergerät im Kofferraum den Leerlauf einstellen kann, wäre komplett neu für mich.

Alle mir bekannten Werkstatthandbücher verweisen bei der Leerlaufeinstellmöglichkeit nur auf die kleine Imbusschraube am Luftverteilerblock am Einlasskrümmer. Einige schreiben noch, dass sich die Gemischzusammensetzung selbst am Luftmengenmesser einstellen lässt - warnen aber hier vor einem Eingriff.

Bin in jedem Fall gespannt, ob und wie wir Georges mit unserer kleinen Diskussion weiterhelfen können ;-).

Beste Grüße aus Berlin

Martin
Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Mi 19 Aug, 2020 12:39    Titel: sorry.......  

Hallo Martin,

ich gebe zu: von der ECU an Georges XJ6 habe ich nicht die geringste Ahnung - ich habe lediglich eine Vermutung geäußert......George wird es uns aber ganz sicher genau mitteilen, wo er einzuregulieren versucht hat.......Gruß - Peter aus FFM
Wer liefert was?
      
Lynx1812
registrierter Benutzer
Médoc, France



BeitragVerfasst am: Mi 19 Aug, 2020 13:18    Titel:  

Also:

Ich meinte nicht ECU, sondern Air Flow Meter.

De Leerlauf kann man (meinte ich) nicht über den Air Flow Meter einstellen.
Dort stellt man fetter oder magerer ein.
Leerlauf am kleinen Kabel, ist eine Schraube. (Da sind zwei Kabel. Eines der Leenrlauf und das ander das Gaspedal).

Vor 4 Monaten wurde der Zündverteiler und Finger, die Zündkabel und die Kerzen (Champion) erneuert.

Was auch noch passiert war, ist dass der Relais der Lichtmaschine abgefackelt ist. Erneuert.

Heute morgen hab ich den Zündverteiler abmontiert, Kabel ausgesteckt, geputzt und gut eingesteckt.

(Zuvor, beim ersten Anlassen, hielt er so drei Minuten, und ich konnte die Einspritzer abhören (mit dem Schraubenzieher und Ohr dran): alle o.k. Klack klack klack.)

Gleichzeitig den S-3 Benzinfilter montiert.

Angelassen. Tönt ein wenig anders. Und v.A. hält nicht lange und er stirbt ab.

Unter Verdacht steht auch die Zündspule.
Da habe ich Kontaktspray hingespritzt. Vielleicht keine gute Idee.

Naja. Jetzt fahre ich mal los.
Bloss, ich bin auf einem Berg. Wenn der Motor bergab abstirbt und die hydraulischen Bremsen ausfallen ...

Ich habe viele Artikel über die Einstellung beim Air Flow Meter gelesen.
Aber keiner gibt Antwort auf die Frage; Links oder rechts drehen für fetter oder magerer.

Mal soviel.
Georges
Wer liefert was?
      
Lynx1812
registrierter Benutzer
Médoc, France



BeitragVerfasst am: Do 20 Aug, 2020 10:15    Titel:  

Gut. Habe gestern nochmal den Leerlauf mehr hochgedreht, so auf 900 – 1000 U/min,
und bin losgefahren. Ja nicht zu langsam fahren, immer Gas geben.

Auf dem Feldweg war ich zu schnell und bin mit dem Auspuff angeschlagen; nur leicht, aber man hörts. Bergab, wie ein Formel-1 Fahrer in Monaco, immer kurz Gas geben, wann immer es geht. Wow, ein zwei mal ins Schlittern geraten. Bin sowieso aufm Berg in Italien, mit anderen Strassenbauvorschriften; steil wie nirgendwo. Unten herrschte dann für einen Moment das Bremsbelagparfüm…
An einem Rotlicht muss ich auf N schalten. Das erhält den Leerlauf. Im Gang, stehend, geht er sonst runter auf 750 – 500 U/min.

Im Stadtverkehr (30 – 50 km/h) fahre ich im 2. Gang. Auf D, im 3., und mit dem Leerlauf hochgestellt, müsste ich sonst auf der Bremse stehen.

Bin dann auf die Autobahn, oberalb Ventimiglia. Bei der Mautstelle, in der Kolonne, fast abgestorben; grosse Panik, mit all den andern hinter einem in der Kolonne.

Auf der Autoban alles normal. Öldruck normal, Temperatur auf etwas über 80°.
150 km gefahren (Nizza und zurück) … und dann gieng’s.
Beim Einkaufshaus abgestellt. Wieder angemacht, funktioniert perfekt.

Bergauf hat er natürlich aufgeheizt. Aber positiv: Gestern bin ich auch im Detail dem Zusatzlüfterkabel gefolgt: Beim Temperaturfühler sah’s nicht gut eingesteckt aus. Ein wenig dran rumgedrückt, und prompt, oben auf dem Berg, läuft, 15 minuten lang nach abstellen. Das ist immerhin sehr positiv, im Sommer.

Also:
Am morgen, stirbt er ab wenn Leerlauf zu tief, oder er nimmt zu viel Gas nicht an und stirbt ab.
Seicht Gas geben, kann man auf 1500 – 2000 U/min drehen und funktioniert/tönt normal.

I dunno
Georges
Wer liefert was?
      
Rostfrei
registrierter Benutzer
Berlin



BeitragVerfasst am: Do 20 Aug, 2020 11:29    Titel: Nor do I....  

Hallo Georges,

schön, dass Du trotz allem noch fahren kannst!

Vielleicht darf ich Dir noch ein paar Gedanken zu dem Thema senden:

1. Bei Deiner bisherigen Fehlersuche hast Du nicht erwähnt, ob Du die Funktionsfähigkeit des Wasser-Temperatur Sensors geprüft hast (es gibt 2 - 1x für die Anzeige im Cockpit und 1x als Geber für die ECU - letzteren meine ich, wenn der falsche Werte liefert, geht die ECU von falschen Voraussetzungen aus und steuert dann den Einspritzvorgang entsprechend auch falsch)
2. Wenn Du am Air Flow Meter das Mischungsverhältnis für den Leerlauf einzustellen versuchst, und nach Links oder Rechtsdrehung fragst, würde ich mit folgender Hypothese arbeiten: Geregelt wird hier ein kleiner Zusatzluftkanal. Bei Rechtsgewinde verringert man durch das (rechtsherum) Reindrehen den Querschnitt - es kommt also etwas weniger Luft in den Ansaugkrümmer und bei gleichbleibender Benzinmenge müsste das Gemisch also fetter werden. Unabhängig davon wird dazu der Einsatz eines CO-Messgerätes empfohlen.
3. Leerlaufdrehzahl: Wenn ich Dein Vorgehen richtig verstanden habe, hast Du durch das Anspannen des Gaszuges eher ein leichtes Dauergasgeben erreicht - und beim Gasgeben kann man m.E. eben schlecht den eigentlichen Leerlauf richtig einstellen.
4. Ich habe eine Seite aus dem Haynes Manual kopiert und beigefügt. Da ist alles sehr kompakt dargestellt (das Foto 7.23 zeigt die Stelle, wo man mit einem Imbusschlüssel für die Leerlaufeinstellung ansetzt)

Ich drücke Dir die Daumen und freue mich, wenn Du bei der Fehlersuche erfolgreich bist.

Alles Gute und beste Grüße

Martin



 Beschreibung:

Download
Wer liefert was?
      
Lynx1812
registrierter Benutzer
Médoc, France



BeitragVerfasst am: Do 20 Aug, 2020 18:45    Titel:  

Lieber Martin: Viieelen Dank! Mir / ihm wird geholfen.

Am Wassertemperatur Sensor liegt es vermutlich nicht, denn er hat das Problem kalt und noch wenn er heiss ist.

Aber vielen Dank für Deine Hypothese. Ich halte mich daran.

Und zwar werde ich nach rechts 1/4 Umdrehung drehen.
Als ich gestern den S-3 Benzinfilter wechslte .. der war so verpapt mit der Halterung ... Ich habe zwei mal den Wechsel bezalt, aber es scheint dass nicht gewechselt wurde. Im S-2 Filter war noch Sprit. Den habe ich in den alten Filter geleert und heraus kam rostrotes Benzin.

Dehalb gehe ich davon aus, dass die Enspritzer verscmhutzt sind. Wenn ich jeweils eine Stunde gefahren bin, ist der Tankinhalt einmal durchgeflossen und der Sprit warm. Dann gehts besser.

Und Du hast total recht: Ich habe nicht den Leerlauf hochgedreht. Diese Schraube habe ich dank Dir kennegelernt.
Aber das sind zwei Kabel, wo icih gedreht habe Eines ist das Gaspedalkabel. Aber das andere, an dem ich gedreht habe, geht in den Wandler/Getriebe/weissnichtwiesagen. ...Aber die Gangschaltungen hat es nicth beeifnlusst.

Jedenfalls mein Plan:

1. Zurückdrehen, was ich gestern hochgedreht habe.
2. Beim ersten Anlassen hält er 30 Sekunden: Die Zeit um noch mehr zurückdreen, bis es keinen Einfluss mehr hat.
3. Air-flow meter 1/4 nach rechts drehen.
4. Mit der 6-Kant Scjraube den Leerlauf hochdrehen.

Das mache ich morgen. Berichte dann über das Ergebmis.

Und wenn ich die Einspritzerreinigung durchgefürthabe, den 1/4 wieder zurückdrehen, und den Leerlauf nochmal ajustieren.

Georges
Wer liefert was?
      
Rostfrei
registrierter Benutzer
Berlin



BeitragVerfasst am: Do 20 Aug, 2020 20:00    Titel: Du hast möglicherweise die Ursache gefunden!  

Hallo Georges,

Dein Hinweis auf den rostfarbigen Sprit im Benzinfilter macht die ganze ungeklärte Symptomatik für mich auf einmal mit großer Wahrscheinlichkeit erklärbar! Und bevor Du die Rostfrage nicht geklärt hast, würde ich weitere Einstellarbeiten zunächst einmal nicht vornehmen - es könnte Zeitverschwendung sein.

Ich habe das auch bei meinem XJ6 erlebt! Also: Der Rost stammt aus den Tanks! Und er setzt (zumindest bei mir) nicht die Einspritzdüsen zu (da leistet der Benzinfilter gute Arbeit), sondern mindert die Leistung der Benzinpumpe bis zum zeitweisen totalen Ausfall. Nach einiger Zeit lösen sich die Rostpartikel wieder etwas und die Pumpe arbeitet weiter bis zum nächsten "Infarkt".

Das passierte bei meinem XJ 6 völlig unvorhersehbar, allerdings mit vollen Tanks gefühlt seltener als mit halbvollen oder fast leeren Tanks. Wenn der Motor unrund lief, machte die Benzinpumpe im Heck auch ziemliche Mahlgeräusche. Die Lösung bei meinem XJ6 waren neue Tanks und eine neue Benzinpumpe.

Kann man selbst erledigen, wenn man den Wagen hinten weit genug anheben kann, um die beiden Tanks nach unten rauszuziehen. Die Werkstattzeitvorgabe von Jaguar liegt bei etwa 7 Stunden.Bei mir als Jaguar Neuling und Hobby-Schrauber hat es den besten Teil von einer Woche gebraucht. Die Tanks selbst kosten als Paar zusammen so um die 500 Euro.

Viele Grüße

Martin
Wer liefert was?
      
Lynx1812
registrierter Benutzer
Médoc, France



BeitragVerfasst am: Fr 21 Aug, 2020 17:14    Titel:  

Tja, wir haben den passenden Imbsschlüssel nicht.
Fahre deshalb morgen runter nach San Remo in eine Werkstatt. Also nur um mir den Schlüssel zu borgen. Machen tu ich es selber.
Und Rost nich. Ich war ungenau in der Beschreibung. Es kam schwarz schutzig aus dem Filter.

Aber weil mir so toll geholfen wurde im Forum, erzähle ich ein Erlebnis, zur allgemeinen Unterhaltung.

Wobei vorab eine neue kleine Frage:
Ich habe ja jetzt nicht mehr die 205er Reifen für den 6er drauf, sondern die 215er für den 12er.
Wieviel Atu können/müssen da rein? Aktuell habe ich sie auf 2,2 Atu gepumpt.

Also die Story: Ich habe eine schwere Warnung erhalten.

War eben in Bordeaux losgefahren, so 2 -3 Stunden unterwegs, mit Ziel Monaco.
Mein Vorhaben: Auf dem Casino Platz vorfahren, parkieren und alle Autos bis 150k € auf die Plätze versetzen. So das ganze Porsche, Mercedes, BMW Zeugs hat ja keine Chance gegen meinen besonders schönen weissen Daimler S-3 early mit Vinyldach. In dieser Kombination sehen die schwarzen Plastikstosstangen gut aus. Die Kent Felgen wurden auch schwarz übermalt. Es ist die leicht getunte «Geneva» Version.

Ja und man fährt und meint alles unter Kontrolle zu haben … und ist nicht vorbereitet auf das unvorhersehbare. Ich fuhr auf der Überholspur, aber es war sehr wenig Verkehr. Zwei Autos waren so 100 – 150 Meter hinter mir.

Mein Handy war in der Sonne und ich habe es angefasst und es war so heiss, also nein, soo heiss, unglaublich heiss, ja kann es überhaupt so heiss werden, das muss aus der Sonne raus …
da hörte ich links von mir: chchchrrrr … … … CHHR CHCHCHRRRR . … …

Ich habe die linke Leitplanke berührt. Meine intuitive Reaktion, also ohne Gedanken, und es hätte auch anders sein können, war, nicht das Steuerrad herumzudrehen. Hätte sonst den klassischen wilden Dreher mit Anschlag auf beiden Strassenseiten gegeben. Ich habe also nur leicht gegengesteuert. Immerhin.

Aber oh Schreck. Die ganze linke Seite war vermutlich komplett verschrammt. … … Den Monaco Auftritt konnte ich gleich abblasen.

Nächste Parkausfahrt raus. Angehalten, ausgestiegen und … Wo? Was? … Wow, man sieht kaum etwas. Zwei Kerben an der Hintertüre, aber noch in der Farbe, und der hintere Kotflügel zwei Dellen. Das wird sich leicht reparieren lassen beim Carrossier. Auffallen tut es nicht einmal.

Wow. Ein bisschen mehr und der Schaden wäre total gewesen.
So habe ich es als eine schwere Warnung aufgefasst.
Selbst wenn man meint alles sei unter Kontrolle, und das im sicheren XJ Wagen, den ich als sehr sicher und überlegen verstehe, mit den grossen Rädern, der tollen Aufhängung, der für die Eliten gebaut wurde, mit erster Priorität dass sie sicher fahren und ankommen,
es kann trotzdem zu unvorhergesehenen Ablenkungen und Komplikationen kommen.

Aber insgesamt: Wahnsinn!

Georges




Daimler S-3 Geneva - Schaden.JPG

Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Fr 21 Aug, 2020 19:15    Titel: Dein Schutzengel.........  

........hatte das gleiche Tempo.......Glück gehabt..........ich denke so oft: was waren das für tolle Zeiten.....als es noch keine Handkes gab und ein Armaturenbrett nur eine Handvoll Zeiger hatte und keinen Dialog mit Menüs und tralala geboten hat. Die Handy-Verbindungen sollten generell bei einer Fahrgeschwindigkeit oberhalb 5 kmh unmöglich gemacht werden und die Anzeigen generell auf ein Minimum beschränkt werden. Und - mein Gott - wenn das Handy in der Sonne liegt und langsam verglüht.....was macht's ??? Das machst Du nur 1x und dann legst Du die Nachfolger immer schön artig in den Schatten......aber es war wieder einmal ein echter George.....eine schöne Geschichte......Gruß - Peter aus FFM

PS: hier noch eine Geschichte von mir....:

meine viel zu hohe Fahrgeschwindigkei twird zu 2 Punkten und 1 Monat Fahrverbot führen, so bekam ich das heute durch einen Polizeibesuch am Ziehgraben mitgeteilt, denn die Polizei wollte NOCHMAL von mir persönlich und unter deren Augen angekreuzt bekommen, daß tatsächlich ICH das Fahrzeug gesteuert habe, denn die Bußgeldstelle meinte, es müsse sich um einen jüngeren Fahrer gehandelt haben. Die wollten ausschließen, daß ich einen jüngeren Fahrer „decke“……..ich habe mich für das Kompliment bedankt und ein 2. Mal angekreuzt, daß ich es war, der soviel zu schnell unterwegs war……ganz gut, nicht wahr ??? Grüße - Euer "rasender Roland"
Wer liefert was?
      
Red-XM
registrierter Benutzer
32120 Hiddenhausen



BeitragVerfasst am: Fr 21 Aug, 2020 21:04    Titel: Welcome to the club !  

Die Nummer kenne ich auch zur Genüge!
Seit ich in 2003 den "seligen" XM 3.0 hatte bis heute habe ich (in immerhin 17 Jahren) 3 x je 4 Wochen Fahrverbote kassiert wegen ...ähm übezogenem Tempo und 1x wegen zu geringem Abstand. Im April lag ich noch bei 5 Punkten, aber einer ging im Mai flöten, der nächste verschwindet im November; dann bin ich wieder bei moderaten 3 Punkten.
Man sagt ja, man würde mit zunehmendem Alter ruhiger; leider funktioniert das nur sehr schleppend. Bei rund 100 000 km per anno kann man sich allerdings auch nicht davon freisprechen, dass man mal etwas überzieht.

Immerhin ist der Angfang gemacht: Seit ich 70 bin fahre ich (im Allgemeinen) nicht mehr schneller als maximal 220, obwohl es schon manchmal im Gasfuß juckt.

Aber da mein Schutzengel ja auch älter wird, will ich ihn doch etwas schonen.

Gruß,

Hans
Wer liefert was?
      
Red-XM
registrierter Benutzer
32120 Hiddenhausen



BeitragVerfasst am: Fr 21 Aug, 2020 21:05    Titel: Welcome to the club !  

Die Nummer kenne ich auch zur Genüge!
Seit ich in 2003 den "seligen" XM 3.0 hatte bis heute habe ich (in immerhin 17 Jahren) 3 x je 4 Wochen Fahrverbote kassiert wegen ...ähm übezogenem Tempo und 1x wegen zu geringem Abstand. Im April lag ich noch bei 5 Punkten, aber einer ging im Mai flöten, der nächste verschwindet im November; dann bin ich wieder bei moderaten 3 Punkten.
Man sagt ja, man würde mit zunehmendem Alter ruhiger; leider funktioniert das nur sehr schleppend. Bei rund 100 000 km per anno kann man sich allerdings auch nicht davon freisprechen, dass man mal etwas überzieht.

Immerhin ist der Angfang gemacht: Seit ich 70 bin fahre ich (im Allgemeinen) nicht mehr schneller als maximal 220, obwohl es schon manchmal im Gasfuß juckt.

Aber da mein Schutzengel ja auch älter wird, will ich ihn doch etwas schonen.

Gruß,

Hans
Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Fr 21 Aug, 2020 21:36    Titel: Tempo.........  

-------mat ( geht halt nur bei dem Zweitwagen) ...ist bei mir jetzt in.........klappt ganz gut, ist flexibel der jeweiligen Regelung anpaßbar und tut nicht weh.......Gruß - Peter aus FFM

Die absurde Situation: zwischen Weiterstadt und Flughafen FFM ist die A5 4-spurig. In einem Baustellenbereich versetzen alle 4 Spüren um ca. 20 cm nach links (gelb gekennzeichnet) ausgenommen die in der Breite reduzierte linke äußere Spur und ie Geschwindigkeit ist auf 100 kmh begrenzt. Ein Schelm, der böses dabei denkt........ich werde jetzt mit Geschwindigkeiten weit über 200 kmh dort überholt......egal: ich fahre dort jetzt stur 100 kmh........
Wer liefert was?
      
Lynx1812
registrierter Benutzer
Médoc, France



BeitragVerfasst am: So 23 Aug, 2020 14:06    Titel:  

Also …
Es geht ihm besser.

Bin gestern runtergefahren und habe einen Satz kurze Imbusschlüssel gekauft (wenig Platz).
Passt. Metrisch.

Air-flow-meter auf Faustregel. 1/4 nach links : abgestorben. 1/4 nach rechts : sehr gut. 1/4 noch mehr : abgestorben. – 1/4 nach rechts ist also gut.

Dann an der Leerlaufschraube gedreht, nach rechts.
Und ja, es machte den Eindruck er gehe hoch.
Aber nach einer Weile war es nicht mehr.
2 x 1/4 und 1 x 1/2 = 1 Umdrehung hatte ich schlussendlich zusammen.
Es blieb bei 750 U/min auf N und 550 U/min im Gang, stehend.

Heute morgen habe ich ihn angemacht … und auf N läuft er auf 500 U/min. …

Braucht es 3 – 4 Umdrehungen ?
Ist nach rechts für höhere Drehzahl, oder müsste er nach links.
Und der Mann der hier wohnt und sich ein wenig auskennt mit Technik, hat gemeint:
«Ah, hast gestern bei warmem Motor daran gedreht?»

Mein nächster Schritt ist, 2 volle Umdrehungen nach rechts bei kaltem Motor, sind dann insgesamt 3.
Aber falls einer mehr weiss über das Verhalten dieser Leerlaufeinstellschraube?

(Und immer noch die Zusatzfrage: Welchen Druck in den 215er Pneus? 205er gehen auf 1,9 – 2,2 atu).

Georges
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum  |  Datenschutz
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen: