E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werksttten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
XJ Serie 1 bis 3  >>  XJ12 Serie III schwankende Leistung
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
The-Bude
registrierter Benutzer
Apen



BeitragVerfasst am: Mo 14 Dez, 2020 20:14    Titel: XJ12 Serie III schwankende Leistung  

Hallo liebe Jaguar Freunde, ich hatte schon einen Beitrag bzw. eine Frage erstellt. Damals ging es um einen unrunden Lauf meines H.E. von 85.
Nach einem erneuten Wechsel der Zündkerzen und Reinigung der Einspritzdüsen läuft das Auto wieder auf allen 12 Pötten :-)
Jedoch bemerkte ich, dass der Wagen oberhalb von 4000 Touren nicht durchzieht, so als würde er nicht Atmen können.
Als ich dann auf der Autobahn den Wagen etwas warmfahren wollte, war bei 175 km/h und ca. 4000 Touren Schluss.
Ich dachte mir, ich fahre so ein paar Minuten weiter.
Plötzlich, als hätte sich etwas gelöst oder so zog er durch bis lt. Tacho 240 km/h. Ich hab dann das Gas weggenommen, es ist ja kein Rennwagen. Aber auch beim hochbeschleunigen lief der Wagen jetzt Tiptop.
Am nächsten Tag jedoch wieder das gleiche, er zog nicht richtig. Niedertourig schon. Nach einem Besuch an der Tankstelle sprang er dann nur schwierig und nach mehrerem Versuchen an. Danach drehte er im Standgas 1500 Umdrehungen und siehe da, er zog auch wieder durch.
Seither habe ich ihn noch zweimal gefahren. Niedertourig läuft er super, oberhalb von 4000 Umdrehungen kommt nichts mehr.
Der Kickdown geht. Kalt startet er sofort, geht dann aber wieder aus und man muss Gas geben, bis er etwas warm ist, dann läuft er ruhig bei 900 Umdrehungen.
Die beiden Temperaturfühler für Kühlwasser und Ansaugluft sind neu. Den Thermoschalter der Ringleitung habe ich überbrückt, da das Kabel defekt war, ein neuer ist bestellt ( denke jedoch nicht, dass es daran liegt, da er mit überbrücktem Schalter auch mal super lief).
Ehrlicherweise habe ich gerade nicht wirklich eine Idee.
Vielleicht weiß ja jemand von euch einen Rat, bin für jede Hilfe sehr dankbar!
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum  |  Datenschutz
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen: