E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

          

Kleinanzeigen von / für User

Meine Kleinanzeigen


Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werkstätten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
X-Type  >>  Riesen Problem mit Motortemperatur, 3 Reperaturversuche gescheitert
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
Chewbacca
registrierter Benutzer
Bochum



Verfasst am: So 10 Okt, 2021 14:25    Titel: Riesen Problem mit Motortemperatur, 3 Reperaturversuche gescheitert  

Hallo Leute, ich fahre einen XType von 2007 mit dem 2,2L Dieselmotor. Seit einigen Wochen besteht das Problem, dass die Temperaturanzeige nicht die Normaltemperatur erreicht, sondern zu wenig anzeigt, also etwa die Hälfte der Solltemperatur. Gleichzeitig aber, wird der Motor zu heiß, und zwar so heiß dass teilweise das Wasser aus dem Ausgleichsbehälter rausgedrückt wird. Man fühlt auch deutlich wenn man die Haube aufmacht, dass die Hitze viel größer ist als normal. Das Auto war schon drei mal in der Werkstatt, ohne Erfolg. Zuerst wurde das Thermostat getauscht, das Problem ging nicht weg. Das es kein originales Thermostat war sondern ein Nachbau, hat die Werkstatt ein originales Thermostat eingebaut, weiter ohne Erfolg. Beim dritten Besuch wurde der Temperaturfühler gegen einen neuen getauscht, das Problem besteht weiterhin. Was ich feststellen konnte war, dass der Ventilator bei den Fahrten wo der Motor so heiß geworden ist, nicht angesprungen ist. Jedoch vermute ich dass er einfach nicht die richtige Temperatur gemeldet bekommt. Die Anzeige im Auto zeigt ja zu wenig °C an wenn der Motor längst warmgefahren ist, bzw. zeigt immer noch zu wenig an wenn er bereits heiß läuft. Ich hoffe jemand von Euch hat einen Rat, bin nach drei Reperaturversuchen und 700€ Kosten echt verzweifelt, dazu kommt die Angst den Motor hochzujagen. Bin für jede Hilfe dankbar!

Gruß
Michael
Wer liefert was?
      
Landrover
Sponsor 2020
Berlin



Verfasst am: So 10 Okt, 2021 19:56    Titel:  

Hallo Michael,
lese Dir mal diesen Beitrag durch, ich denke bei Dir ist ebenfalls eine defekte Wasserpumpe.
https://www.jaguar-forum.de/forum/viewtopic.php?t=67257
MfG Joachim
Wer liefert was?
      
Chewbacca
registrierter Benutzer
Bochum



Verfasst am: Mi 13 Okt, 2021 18:35    Titel:  

Habe mir den Thread durchgelesen, aber an der Wasserpumpe liegts auch nicht. Auto war heute wieder in der Werkstatt, Pumpe wurde auf Fördermenge usw. geprüft und arbeitet normal, die wurde vor 60000km auch gewechselt. Nach einer Fahrt mit angeschlossenem Diagnosegerät liefert der Temperatursensor am Kühler wohl einen Fehler. Der wird als nächstes gewechselt. Da ich sowieso dabei bin, wollte ich vorsorglich das Thermostat für den Ölkreislauf auch gleich auswechseln. Könnte mir jemand beschreiben wo es genau sitzt? Und wie sieht das Teil aus? Das Internet ist so voll von Bildern, manche nur Musterbilder von Händlern, dass ich gar nicht weiß was ich austauschen muss. Da wo ich wohne gibts keine Jag Werkstatt und die Mechaniker sind bei solchen Besonderheiten teilweise auch ratlos.
Wer liefert was?
      
Landrover
Sponsor 2020
Berlin



Verfasst am: Mi 13 Okt, 2021 19:25    Titel:  

Hallo Michael,
aha . . . ich frag mich grade wie die Werkstatt die Pumpe bzw. die Fördermenge usw. geprüft haben will. Hat einer auf der Autobahn in der offenen Motorhaube gehockt ? ? ?
Natürlich arbeitet die Pumpe bei laufenden Motor im Stand normal weil die Temperaturen und die Umdrehungen zu niedrig sind um die Welle sich im ausdehnenen Pumpenwellrad aus Plastik durchdrehen zu lassen. Und wenn die Pumpe vor 60.000km gewechselt wurde glaube ich erst recht das diese nicht i.O. ist.
Der Temperatursensor mit der Ersatzteilnummer JDE10862 sitzt im Zylinderkopf.
Der Thermostat für den Ölkreislauf hat die Ersatzteilnummer JD61162
Hier findest Du einen Ersatzteilkatalog für den X-Type und dort findest Du auch die Ersatzteilnummer für alles was Du brauchst. https://cdn.sngbarratt.com/catalogues/new/2019/CATX-Download2019.pdf
Und mit der richtigen Ersatzteilnummer findest du im Netz genügend aber kauft nicht immer die billigsten Noname Produkte.

MfG Joachim
Wer liefert was?
      
Chewbacca
registrierter Benutzer
Bochum



Verfasst am: Mi 13 Okt, 2021 21:25    Titel:  

Danke! Der Ersatzteilkatalog ist klasse. Ich muss mit den Mechanikern leben die hier auf dem Kaff verfügbar sind aber die haben auch Jahre Erfahrung, nur halt weniger mit Jaguar. Die Wasserpumpe wurde ausgebaut, wie er die genau geprüft hat weiß ich nicht, aber es war wohl alles wie es sein soll. Ich muss natürlich hoffen dass das so stimmt. Der Temp-Sensor im Zylinderkopf wurde schon letztes Mal gewechselt. Der hat bei der Fahrt heute 87°C angezeigt also genau richtig. Allerdings hat der Temp-Sensor am Kühler max. 48,6°C gezeigt und es war eine längere Fahrt über 40 Kilometer. Entweder ist dieser Sensor defekt oder der Kreislauf durch den Kühler wird nicht geöffnet, aber das Hauptthermostat wurde ja bereits zwei Mal gewechselt. Die Ventilatoren samt Relais wurden auch geprüft und sind ok, bin ratlos.
Wer liefert was?
      
Transalpler
registrierter Benutzer
Wien



Verfasst am: Do 14 Okt, 2021 12:59    Titel: Es ist die Wasserpumpe..  

Mein Tipp: lass einfach die WapU gegen ein gutes Ersatztiel (Pumpenrad aus Metall) tauschen, und gut ist. Oder lass die Jungs noch eine weile rumbasteln, bis sie dann doch die WaPu tauschen, nach 1000€ an Versuchsprämie..

Und die Jungs brauchen nicht mal Erfahrung mit Jaguar - es reicht wenn sie den einen oder anderen Mondeo oder Transit in Pflege haben... ist der gleiche Motor...

Und falls es nicht die WaPu ist, so haben wir einen der 0,1% der Fälle, wo der Kühler dicht ist... 99,9% ist es die WaPu
Wer liefert was?
      
Chewbacca
registrierter Benutzer
Bochum



Verfasst am: Do 14 Okt, 2021 20:19    Titel:  

Die Wasserpumpe hat ja das Pumpenrad aus Metall, wie gesagt die wurde schon getauscht.
Wer liefert was?
      
Thomas_S
registrierter Benutzer
Trippstadt



Verfasst am: Fr 15 Okt, 2021 7:57    Titel: Wasserpumpe ersetzen !  

Hallo,

auch ein Metall- Pumpenrad kann sich lösen. Es ist die Pumpe. Und 60,000
ist deutlich gebraucht.

Weiterhin, beim X- Diesel gibt es keinen Temperatursensor am Kühler, ich hab
es mir eben nochmal im Schaltplan angesehen. Wo soll der sein ?
Nur bei Benziner Modellen gibt es den ECT Kühlmittel- Sensor. (Siehe Electrical Guide
ab Vin J40142)

Was/wo hast Du denn da gemessen mit dem Diagnosegerät?

Und zieh mal einen Kabelbruch der CHT Sensor Strecke in Erwägung.
Hatte ich kürzlich. Direkt hinter der Steckverbindung.

Gruß Thomas

Nachtrag: Wurde das Kühlsystem abgedrückt? Wenn z.B. im Ausgleichsbehälter ein Riß
wäre, könnte das auch ein Grund sein für die Überhitzung
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum  |  Datenschutz
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen:



Gebrauchte Jaguarteile ab 1994  XJ, XK, XF X & S-Type X-Type