E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

          

Kleinanzeigen von / für User

Meine Kleinanzeigen


Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werkstätten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
XF (x260)  >>  Xf 30d startet schlecht bei kaltem Wetter
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
Exxon23
registrierter Benutzer
Landshut



Verfasst am: Fr 07 Jan, 2022 18:41    Titel: Xf 30d startet schlecht bei kaltem Wetter  

Hallo zusammen,

Mein XF bj. 2017 startet sporadisch, wenn er über Nacht, bei kaltem Wetter draußen steht, schlecht. Dabei läuft er wohl nur auf 5 Zylinder, da das ganz Auto vibriert und sich schüttelt. Gibt man kein Gas, geht er sofort wieder aus. Erst nach dem 4 mal starten und etwas Gas geben, läuft er einwandfrei. Tagsüber steht er dann in einem Parkhaus und er startet wieder ganz normal.
Im Fehlerspeicher steht was von Unterspannung, laut meinem Händler, der aber kein Jaguar Händler ist.
Ein Jaguar Händler empfiehlt mir alle Glühkerzen zu wechseln. Mein XF hat erst 48000km drauf.
Was meint ihr ? Oder hatte schon jemand ein ähnliches Problem ?
Die Batterie wird es wohl kaum sein.
Grüße und danke !
Wer liefert was?
      
jaegerxe
registrierter Benutzer
Oberhausen



Verfasst am: Sa 08 Jan, 2022 8:27    Titel: ..  

Kerzen könnten das schon, wobei wenn der einmal anspringt sollte er dann kurz danach laufen und nicht ausgehen.
Auch wenn zwei defekt sein sollten müsste der laufen.
Kraftstofffilter gewechselt ?
Wer liefert was?
      
Exxon23
registrierter Benutzer
Landshut



Verfasst am: Sa 08 Jan, 2022 8:31    Titel:  

Danke für deine Antwort . Der Filter wurde bei 42000km gewechselt , also genau vor einem Jahr. Liegt es am Diesel ?
Hab jetzt mal die Batterie gemessen und es kam 11.8V raus. Nicht gerade viel. Aber es kommt keine Anzeige, das die Batterie schwach wäre.
Wer liefert was?
      
jaegerxe
registrierter Benutzer
Oberhausen



Verfasst am: Sa 08 Jan, 2022 9:46    Titel: .  

Wenn beim starten 11.8 rauskommt müsste das reichen, wenn es aber die Ruhespannung ist, schwächelt der.
Würde mal eine Nacht an einem Ladegerät hängen, wenn du die Möglichkeit hast lass die Batterie drin und hänge einfach ein Ladegerät dran.

Auch wenn mit schwächelnder Batterie, wenn der Anspringt müsste er laufen.

Was mit einfällt, nicht das dein AGR Ventil offen klemmt! Dadurch könnte zuviel Abgas in den Motor kommen und diese Symtome zeigen. Weis nicht wo genau die AGR Zuführung ist beim 3.0, hätte sonst vorgeschlagen das AGR kurz zu trennen und dann ein startversuch zu machen.
Wer liefert was?
      
Exxon23
registrierter Benutzer
Landshut



Verfasst am: Sa 08 Jan, 2022 10:11    Titel:  

War jetzt mal kurz beim Batterietesten, das Gerät zeigt 73% an, also noch gut. Habe ihn vorher gestartet und es war wieder mal einwandfrei. Auch wenn es draußen 0 Grad hat. Was mir aufgefallen ist, das er etwas länger vorgeglüht hat. Sonst hat er immer sofort gestartet, ob er da auch vorgeglüht hat , konnte ich nicht feststellen. Das ging da immer so schnell. Auch hab ich erst mal die Zündung angemacht und dann erstmal gestartet und nicht gleich Start gedrückt, was ich sonst immer mache. Müsste aber wohl trotzdem funktionieren.
Wer liefert was?
      
Exxon23
registrierter Benutzer
Landshut



Verfasst am: Sa 08 Jan, 2022 11:25    Titel:  

Jetzt hab ich gerade mit einem Jaguar Autohaus gesprochen und es wurde mir gesagt, das der Wagen wohl nicht vorglüht. Daran liegt auch der unruhige Startvorgang. Eventuell ein Außentemperaturfühler.
Wer liefert was?
      
Exxon23
registrierter Benutzer
Landshut



Verfasst am: So 09 Jan, 2022 11:21    Titel:  

So, heute früh nochmals gestartet. Er hat vorgeglüht und dann lief er kurz und ging wieder aus. Beim 2. mal hat es dann funktioniert , obwohl die Meldung kam, Zündung an.??? Etwas rum gefahren , alles läuft einwandfrei.
Ich vermute doch sehr stark , das es die Batterie ist. Meine Messung ergab in der Früh 11.8V . Wenn ich etwas gefahren bin, dann liegt die Spannung bei 12.3V . Über Nacht verliert sie aber wieder.
Der Händler hat die Batterie erst am Montag aufgeladen. Ich fuhr dann täglich 120km.
Sollte wohl dann etwas mehr haben als 11.8 V
Wer liefert was?
      
Ozelot_89
registrierter Benutzer
Günzburg



Verfasst am: Mi 12 Jan, 2022 16:50    Titel:  

Servus,

Die Frage ist, wie du die Spannung der Batterie gemessen hast. Wenn du beispielsweise unmittelbar vor der Messung dein Auto entriegelt hast, war das schon mal für die Tonne, da hier bereits schon viele Verbraucher angesprochen werden, die die Spannung rapide abfallen lassen. Zudem glühen moderne Dieselmotoren aus Komfortgründen u.a. schon beim öffnen der Fahrertür vor...
Ich denke auch nicht, dass es an der Batterie liegt, sonst müsste er ja beim erneuten Startversuch noch schlechter anspringen und der Batterietest spricht ja auch eher dagegen.
Ich persönlich würde hier auf ein defektes Glühzeit-Steuergerät tippen, denn die beschriebenen Symptome würden dazu passen. Vorher könnte man noch die Glühkerzen mit dem Multimeter überprüfen. Das geht auch im eingebauten Zustand.

Grüße,
Rob
Wer liefert was?
      
Exxon23
registrierter Benutzer
Landshut



Verfasst am: Mi 12 Jan, 2022 22:38    Titel:  

Hallo, ja, du hast Recht. Auch heute früh bei -2 Grad sprang der Wagen erst nach 4maligen Startversuchen an.
Habe jetzt beim Jaguar Händler einen Termin und ich hoffe sie finden die Ursache. Laut Werkstattmeister könnte es auch ein Temperaturfühler sein, der falsche Werte übermittelt. Wir werden sehen und ich bin schon gespannt. Habe den Wagen ja erst seit Oktober.
Wer liefert was?
      
Ozelot_89
registrierter Benutzer
Günzburg



Verfasst am: Do 13 Jan, 2022 7:22    Titel:  

Ja, das könnte auch durchaus sein. Halte uns auf jeden Fall auf dem laufenden.

Grüße,
Rob
Wer liefert was?
      
odreyer
registrierter Benutzer
Pattensen



Verfasst am: Do 13 Jan, 2022 13:11    Titel:  

Moin,

die Batterie hat eine defekte Zelle.
Eine neue Batterie müsste ~12.7V im unbelasteten Zustand haben.

Die Meldung der Unterspannung deutet auch darauf hin.
Mein Jaguar-Händler sagte mir, das schütteln kommt davon,
dass nach einer Unterspannung , die länger anhält, die Motorcharakteristika neu eingeregelt werden.

Gruß
Olaf
Wer liefert was?
      
Exxon23
registrierter Benutzer
Landshut



Verfasst am: Do 13 Jan, 2022 19:16    Titel:  

Hallo,

Die Batterie ist schon neu. Aber der Fehler blieb leider bestehen. Wenn es kalt wird über Nacht , startet er sehr schlecht bis gar nicht, am nächsten Tag. Irgendwas stimmt mit den Glühkerzen nicht. Aber am Dienstag weis ich mehr.
Wer liefert was?
      
Exxon23
registrierter Benutzer
Landshut



Verfasst am: Fr 14 Jan, 2022 8:21    Titel:  

Update !

Heute früh bei -4 Grad startet er wieder ganz normal … seltsam.
Was mir noch eingefallen ist, das ich den Wagen letztens in der Waschstraße hatte und dann über Nacht kam diese Fehler. Aber wo soll da Feuchtigkeit hinkommen? Glühkerzenstecker? Bin echt gespannt , was beim Jaguar Händler am Dienstag rausbekommt. ich hoffe er findet auch was…


Zuletzt bearbeitet von Exxon23 am Fr 14 Jan, 2022 19:14, insgesamt einmal bearbeitet
Wer liefert was?
      
jaegerxe
registrierter Benutzer
Oberhausen



Verfasst am: Fr 14 Jan, 2022 18:08    Titel: .  

Mmmhh, das Stg sitzt vorne rechts unter dem Deckel im Motorraum. Nicht das unter der Kunststoffabdeckung Wasser reingekommen ist?
Wer liefert was?
      
Exxon23
registrierter Benutzer
Landshut



Verfasst am: Fr 14 Jan, 2022 19:11    Titel:  

Danke für den Tipp !
Heute Mittag ist der Fehler wieder aufgetreten. Hab ein Video davon gemacht. kurz gestartet und gleich wieder aus gegangen und das 3mal hintereinander und dann lief er wieder . Im Motorraum rechts unter dem Deckel , bei der bremsflüssigkeit oder ?
Wer liefert was?
      
Exxon23
registrierter Benutzer
Landshut



Verfasst am: So 16 Jan, 2022 13:41    Titel:  

Update !
Heute früh einwandfrei gestartet , dann ca. 500-600m weiter, ständig ein kurzer aussetzen des Motors und das 3-4 mal hintereinander. Dachte schon , jetzt muss ich anhalten und das war es dann. Aber er lief dann plötzlich wieder einwandfrei , als ob nichts geschehen wäre. Nach 70 km abgestellt und nach 3 Stunden wieder rein im Auto . Alles einwandfrei !
Irgendwo kommt da Feuchtigkeit rein..-
Wer liefert was?
      
Exxon23
registrierter Benutzer
Landshut



Verfasst am: Di 18 Jan, 2022 19:16    Titel:  

Ich war heute beim Jaguar Händler und es wurde mir der Fehlerspeicher ausgelesen. Leider wurde kein Fehler hinterlegt. Es wurde ein mir eine neue Software Update für das Motorsteuergerät aufgespielt, das wohl schon länger überfällig war. Ob es das war, wird sich zeigen.
Sollten es die Glühkerzen oder das Glühkerzen Steuergerät sein, so müsste ein Fehler im Speicher erscheinen und abgelegt sein, so die Werkstatt.
Ich werde es mal beobachten...es soll ja wieder kalt werden.
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum  |  Datenschutz
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen: