Unsere Webseite verwendet Cookies!

Diese dienen lediglich einigen Komfortfunktionen des Forum. Es werden keine Cookies anderer Webseiten oder Dienste gesetzt, da wir solche nicht verwenden.


Sollten Sie die Nutzung von Cookies ablehnen, so werden Sie bei jedem weiteren Seitenaufruf erneut mit der Einblendung belästigt, da wir ohne Cookies nicht die Möglichkeit haben Ihre Verweigerung in Ihrem Browser zu speichern.
Wir bitten um Ihr Verständnis, dass wir daran wegen der geltenden Gesetzgebung leider nichts ändern können.

Weitere Informationen zu unseren Cookies finden Sie HIER
Diese Seite finden Sie auch am Fuß der Seite verlinkt

E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

Kleinanzeigen kostenlos

Meine Kleinanzeigen


Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werkstätten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
Gestohlen !!  >>  Jag X300 -- springt nicht an, BPM spinnt
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
wolga-olga
registrierter Benutzer
Eichwalde



Verfasst am: Mo 09 Mai, 2022 14:05    Titel: Jag X300 -- springt nicht an, BPM spinnt  

Hallo Gemeinde,

ich bin neu hier und benötige Hilfe für meine Katze (Jaguar X300 BJ 95).
Es ist immer eine Art russisch Roulette, springt er an oder nicht.

Im Fehlerfall, macht der Jaguar ganz normal seinen Selbsttest und nach Beendigung dessen, geht der "Christbaum" aus, bis auf die Lampe für eine defekte Glühlampe. In diesem Falle geht nichts, kein licht, keine Warnblinke, das Automatikgetriebe ist gesperrt.

Workaround: Batterie Abklemmen , 30 Sekunden warten und wieder anklemmen ( also Master reset)

Zuerst war die 10 Jahre alte Batterie im Verdacht, die wurde jetzt ausgetauscht. Problem bleibt weiterhin bestehen.

Nicht nur ich (auch der freundliche Helfer des ADAC und die Werkstatt meines Vertrauens) haben das BPM (Teile Nummer LNA2500AA) im Verdacht. Ich würde es gern reparieren lassen.

Leider habe ich keine Firma gefunden, die mir das Teil repariert.

Kann Jemand aus der Jaguar-Gemeinde mir hier helfen ?

Danke

Wolga-Olga

PS: ein Gebraucht-Teil hier zu verwenden bereitet mir Bauchschmerzen, weil mir keiner sagen kann ob das Ersatzteil angelernt werden muss und ob man so ein Teil überhaupt mehrfach anlernen/programmieren kann
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum  |  Datenschutz  |  Cookieerklärung
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen: