Unsere Webseite verwendet Cookies!

Diese dienen lediglich einigen Komfortfunktionen des Forum. Es werden keine Cookies anderer Webseiten oder Dienste gesetzt, da wir solche nicht verwenden.


Sollten Sie die Nutzung von Cookies ablehnen, so werden Sie bei jedem weiteren Seitenaufruf erneut mit der Einblendung belästigt, da wir ohne Cookies nicht die Möglichkeit haben Ihre Verweigerung in Ihrem Browser zu speichern.
Wir bitten um Ihr Verständnis, dass wir daran wegen der geltenden Gesetzgebung leider nichts ändern können.

Weitere Informationen zu unseren Cookies finden Sie HIER
Diese Seite finden Sie auch am Fuß der Seite verlinkt

E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

Kleinanzeigen kostenlos

Meine Kleinanzeigen


Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werkstätten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
XK120-150, D Type, E-Type, MK, 420(G), S-Type  >>  Hochleistungsanlasser für E-Type
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
pacemaker
registrierter Benutzer
63674 Altenstadt



Verfasst am: Fr 27 Mai, 2022 10:08    Titel: Hochleistungsanlasser für E-Type  

Hallo, guten Morgen,
habe das Forum lange nicht mehr besucht, meine beiden jags haben immer gut funktioniert (XK 140 DHC und E-Type S 1 FHC) . Bis kürzlich...von 10 Anlassvorgängen haben 9 funktioniert, einer nicht..macht nur "klack...", das ist nervig , ich habe einen neuen Anlasser eingebaut...hat super funktioniert bis gestern an der Tankstelle..."klack..." musste ihn anschieben, dann wieder problemlos gestartet. Mir ist aufgefallen, dass nach den "Klack-Versuchen "...das Amperemeter weit im charge-Bereich war , nach 5 Minuten Fahrt wieder wie immer.....irgendwie habe ich das Gefühl, dass diese Art Anlasser eine bestiimmte Power brauchen, sonst rücken sie nicht aus....hat vielleicht jemand eine Idee, würde mich über eine Anregung sehr freuen.

Gruß Jürgen Walter
Wer liefert was?
      
S-TYP34
registrierter Benutzer
65510 Wörsdorf



Verfasst am: Fr 27 Mai, 2022 12:29    Titel:  

Welcher der beiden macht Probleme -XK- oder -E- ?

Wie alt ist Deine Batterie in den Jags.
klack macht immer nur der Magnetschalter,auch bei low Batt.

Ein richtig überarbeiteter orig Anlasser arbeitet auch wieder jahrelang.
Wer liefert was?
      
pacemaker
registrierter Benutzer
63674 Altenstadt



Verfasst am: Fr 27 Mai, 2022 15:14    Titel:  

...danke für die Antwort, der EType zickt ein wenig, jetzt funktoiniert wiedrer alles.... die Batterie ist von 7/2018 zeigt grün an und 12,8 W ....
Der Originalanlasser ist nicht eingebaut, sondern ein moderner Hochleistungsanlasser......
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum  |  Datenschutz  |  Cookieerklärung
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen: