Unsere Webseite verwendet Cookies!

Diese dienen lediglich einigen Komfortfunktionen des Forum. Es werden keine Cookies anderer Webseiten oder Dienste gesetzt, da wir solche nicht verwenden.


Sollten Sie die Nutzung von Cookies ablehnen, so werden Sie bei jedem weiteren Seitenaufruf erneut mit der Einblendung belästigt, da wir ohne Cookies nicht die Möglichkeit haben Ihre Verweigerung in Ihrem Browser zu speichern.
Wir bitten um Ihr Verständnis, dass wir daran wegen der geltenden Gesetzgebung leider nichts ändern können.

Weitere Informationen zu unseren Cookies finden Sie HIER
Diese Seite finden Sie auch am Fuß der Seite verlinkt

E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

Kleinanzeigen

Schnellsuche Kleinanzeigen

Meine Kleinanzeigen


Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
Experten

  (Werkstätten + Teile)
 wer liefert was

 23.7.24 naechster
JaguarStammtisch
in Koeln
(offen fuer jeden)
ab 19h    Ort:
MOTORWORLD
danach wieder im
Beckmanns.koeln
weitere Termine
Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
XJ Serie 1 bis 3  >>  1986 XJ6 Serie 3 (US-Modell) - Benzinpumpe ohne Strom
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
rs-roschabo
Sponsor 2024
Bornheim



Verfasst am: Mi 21 Feb, 2024 13:54    Titel: 1986 XJ6 Serie 3 (US-Modell) - Benzinpumpe ohne Strom  

Hallo,

habe kürzlich eine neue Benzinpumpe eingebaut. Alles lief bestens. Nach ein paar Wochen Standzeit kein Starten des Motors möglich. Festgestellter Grund - Pumpe ohne Spannung. Neues Pumpenrelais - kein Erfolg. Gibt es noch ein zweites mitverantwortliches Relais? Wenn ja, an welchem Ort montiert. Brauche dringend Rat.

Gruß - Rolf
Wer liefert was?
Kleinanzeigen        
Celine
registrierter Benutzer




Verfasst am: Mi 21 Feb, 2024 14:30    Titel:  

Wo saß das Relais, das du getauscht hast?
Vorne an der Spritzwand über der Batterie?
Wer liefert was?
Kleinanzeigen        
Stoertebecker
registrierter Benutzer
Paderborn



Verfasst am: Mi 21 Feb, 2024 15:25    Titel:  

Hi Rolf,
Schaltet das neue Relais denn die Spannung?

Viele Grüße von

Klaus
Wer liefert was?
Kleinanzeigen        
pfljag
registrierter Benutzer
München



Verfasst am: Do 22 Feb, 2024 9:33    Titel:  

Hallo Rolf,

ich vermute das ist bei 6-er wir beim 12-er:
Die Pumpe baut nur kurz Druck auf und schaltet dann sofort ab.
Bekommt dann erst wieder Strom wenn Drehzahl erkannt wird - also der Motor anspringt.

Beim 12-er ist das 2. Relais vorne über dem Ventilator rechts.
Beim 6-er ??

Grüße
Peter
Wer liefert was?
Kleinanzeigen        
Celine
registrierter Benutzer




Verfasst am: Do 22 Feb, 2024 11:38    Titel:  

Beim 6er oberhalb der Batterie an der Spritzwand
Wer liefert was?
Kleinanzeigen        
Celine
registrierter Benutzer




Verfasst am: Do 22 Feb, 2024 11:55    Titel:  

Zündung an
Luftfilter vorher abnehmen
Klappe am LMM eindrücken
Passiert was? Hörst du die Pumpe surren?
Wer liefert was?
Kleinanzeigen        
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum  |  Datenschutz  |  Cookieerklärung
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen: