E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werkstätten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
XJ40 - XJ81 - X300  >>  Katze schaltete nicht in den höchsten Gang
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
swisstop
registrierter Benutzer
Bern



BeitragVerfasst am: Di 20 März, 2018 14:43    Titel: Katze schaltete nicht in den höchsten Gang  

Hallo allerseits

Am Wochenende war ich mit meinem XJ40 mit dem 4.0 Liter Sechszylinder seit über einer Stunde auf der Autobahn unterwegs. Ich war mit dem Tempomat mit 125 km/h (Schweiz eben) unterwegs und die Tourenzahl war bei über 3'000 U/min. Im hächsten Gang waren bei dieser Geschwindigkeit eigentlich ca. 2'600 U/min normal. Somit hat meine Katze nicht in den höchsten Gang hochgeschaltet. Das ist dann auch auf der Heimfahrt passiert und so habe ich im Rollen den Motor kurz abgestellt und wieder gestartet. Danach schaltete das Ding dann auch wieder in den höchsten Gang, so wie es sein muss.

Gibt es irgend eine Warmlaufphase, bei welcher das Hochschalten in den höchsten Gang verhindert wird? Das wäre ja ganz ok, aber nach über einer Stunde auf der Autobahn müsste die Warmlaufphase natürlich längst vorbei sein.

Gruss Marc
Wer liefert was?
      
stasiko13
registrierter Benutzer
Hamburg



BeitragVerfasst am: Di 20 März, 2018 18:04    Titel:  

Hi Marc,

ich glaube nicht, dass es irgendeine Warmlaufphase gibt, die Hochschalten verhindern würde. Warum auch? Niedrigere Drehzahl ist schönender für den Motor und 125km/h konstant im 3. Gang zu fahren wäre ja auch nicht normal. Hab' jetzt am Wochenende mit meinem Forty (ebenfalls 4-Liter Maschine) erste längere Autobahn-Reise absolviert und obwohl es am Sonntag relativ kalt war, so um die 0 Grad, hat er alle Gänge brav hoch und runter geschaltet.

Gruß
Stas
Wer liefert was?
      
rixer1
registrierter Benutzer
dort



BeitragVerfasst am: Di 20 März, 2018 18:51    Titel:  

Guten Abend,
vielleicht ein Wackler oder schlechter Kontakt am Getriebestecker.
Gruß Rüdiger
Wer liefert was?
      
mad_max77
registrierter Benutzer
73054 Eislingen



BeitragVerfasst am: Mi 21 März, 2018 16:10    Titel:  

@ Stas,

machen moderne Autos aber schon, Grund: Kat soll schnell auf Betriebstemperatur kommen.
Wer liefert was?
      
ultrarare2
registrierter Benutzer
erdesbach



BeitragVerfasst am: Mi 21 März, 2018 17:10    Titel:  

der war im getriebenotlauf und nach neustart war es wieder normal...ist meine vermutung....
Wer liefert was?
      
rixer1
registrierter Benutzer
dort



BeitragVerfasst am: Mi 21 März, 2018 17:54    Titel:  

Guten Abend,
der Getriebenotschalter wird angezeigt.
Bei einem meiner XJ40 war das auch öfter. Ich habe den Motor abgeschaltet und gleich wieder an, da war es wieder normal. Wenn du mal drunter liegst, mach mal den Getriebestecker auseinander und gib etwas Kontaktspray drauf.
Gruß Rüdiger
Wer liefert was?
      
störtebeker
registrierter Benutzer
Minden



BeitragVerfasst am: So 25 März, 2018 12:25    Titel:  

Mahlzeit!

Wenn er statt der üblichen 2600 die ganze Zeit 3000 dreht, also "lediglich" 400 U/min höher,
dann ist das Getriebe nicht im dritten Gang. Ich hab das bei meinem X300 4.0 auch gelegentlich,
daß der vierte Gang nicht, wie soll ich sagen, "endgültig einrückt". Das sollte bei 80 bis 85 Km/h
passieren. Unter 80 Km/h dreht der Motor je nach Gasdosierung rauf und runter, oberhalb rückt
der Wandler ein und er fährt sich wie beim Handschalter - abgesehen vom beherzten Gasstoß,
bei dem ein Gang runtergeschaltet wird...^^

-Störti-
Wer liefert was?
      
Wieseldiesel
registrierter Benutzer
EUDSSR



BeitragVerfasst am: Mo 26 März, 2018 7:10    Titel:  

du meinst die wandlerüberbrückungskupplung- ich glaube aber, daß diese keine 400 U/Min bringt-das wird schon eher der 3. Gang gewesen sein. Ist denn das Thermostat in Ordnung, so daß der Motor überhaupt auf vorgeschriebene Temperatur kommt?
Wenn er nur im großen Kreislauf läuft, "denkt" die Motorsteuerung natürlich, er sei noch in der Aufwärmphase.
Wer liefert was?
      
störtebeker
registrierter Benutzer
Minden



BeitragVerfasst am: Mo 26 März, 2018 15:48    Titel:  

Zitat:
ich glaube aber, daß diese keine 400 U/Min bringt-das wird schon eher der 3. Gang gewesen sein


Oh, doch. Guck die die Skala des Drehzalmessers an, 400 ist echt nicht viel und das deckt sich auch mit meiner
Beobachtung. Wie gesagt, bei ca 80 Km/h sollte es einrücken, manchmal -vor allem bei kaltem Getriebe- passiert
das erst bei Tempo 100. Und der Drehzahlabfall liegt durchaus in dem Bereich...

-Störti-
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum  |  Datenschutz
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen:

Jaguar Ersatzteile für XJ40, X300, XJ8