E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werkstätten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
XJ Serie 1 bis 3  >>  was in 99% aller Fälle nie passiert - ich habe es alles erlebt.....
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Mi 18 Dez, 2019 20:26    Titel: was in 99% aller Fälle nie passiert - ich habe es alles erlebt.....  

Hallo Kollegen,

ob Ihr es glaubt oder nicht: anläßlich eines plötzlichen Ausfalles meiner Servolenkung - sehr unangenehm während einer sorglosen Fahrt - stellte ich zunächst fest, daß der Keilriemen lose war. Als der Versuch, diesen Keilriemen nachzuspannen. mißlang, stellte ich fest, daß der Keilriemen gerissen und eingeklemmt war. Bei genauerem Hinschauen merkte ich, daß die zentrale Riemenscheibenglocke sich komplett gelöst hatte und zwischen dem großen Lüfter und der Motorstirnwand in den übrigen Keilriemen gehalten wurde !!!! Unvorstellbar - aber wahr........es ist nichts weiter passiert, weil ich nur eine kurze Strecke unterwegs war - Glück gehabt: es ist kein weiterer Schaden entstanden.

Die 4 Schrauben müssen sich langsam gelockert und rausgeschafft haben (hatten die keine Schraubensicherung ?) in der letzten Woche habe ich schon noch nie gehörte Geräusche wahrgenommen, aber ich konnte die Herkunft dieser Geräusche absolut nicht orten.

ist so etwas schon einem von Euch passiert ?

Wie bekomme ich diese Glocke wieder befestigt (bei eingebautem Kühler ist da wenig Raum) ?

Gruß - Peter aus FFM




Folie1.jpeg

Zur Vollansicht Bild klicken.


Folie2.jpeg

Zur Vollansicht Bild klicken.


Folie3.jpeg

Zur Vollansicht Bild klicken.


Zuletzt bearbeitet von Peter Hilgenstock am Do 19 Dez, 2019 18:50, insgesamt einmal bearbeitet
Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Do 19 Dez, 2019 18:02    Titel: selbst verschuldet......  

es geht ja nichts über eine gute und vollständige Fotodokumentation. im April 2013 habe ich - nachdem der bis zum 20.12.2012 wieder zusammengebaute Motor in den Wagen eingebaut war - die Anbauteile an den Motor drangebt, also auch die besagte Multiriemenscheibe wieder befestigt. Dabei habe ich wohl die 4 Schrauben nicht fest genug angezogen - auf jeden Fall - das sieht man - nicht extra/ zusätzlich gesichert.

Kurz und gut: die heutige Situation habe ich mir selbst eingebrockt.........jetzt löffele ich das aus.......Gruß - Peter aus FFM




Folie4.jpeg

Zur Vollansicht Bild klicken.


Folie5.jpeg

Zur Vollansicht Bild klicken.


Folie6.jpeg

Zur Vollansicht Bild klicken.
Wer liefert was?
      
rheinstern
registrierter Benutzer
Düsseldorf



BeitragVerfasst am: Do 19 Dez, 2019 20:26    Titel:  

Eine auf ein Fahrzeug spezialisierte Werkstatt kennt alle Details, wo Anzugsmomente wichtig sind und wo nicht, wo Sicherungen wir auch immer notwendig sind und wo nicht etc. Das kann man als Hobbyschrauber nicht alles richtig machen. Deshalb verlasse ich gerne auf Profis, nur es gibt kaum welche! Für den Jag kenne ich bei mir keinen, aber meine Werkstatt arbeitet zumindest sorgfältig, auch wenn Sorgfalt bezahlt werden muss.
Sei einfach froh, dass nichts schlimmes passiert ist und gräme dich nicht!
Technisch kann ich dir keine Hilfestellung geben, habe ja nur den kleinen 6er

Grüße
Norbert
Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Do 19 Dez, 2019 20:59    Titel: Wie recht Du hast......  

Hallo Norbert,

genauso habe ich das in den Jahren 1992 bis 2010 mit dem XJ12 auch gehalten, aber als der 1.Inhaber von "L&S" in FFM in den wohlverdienten Ruhestand gegangen ist, ging auch sein ganzes Wissen und somit war die Werkstatt - spätestens nach dem Abgang des 2. Inhabers keine Lösung mehr für mich - kein Wunder, daß ich mich seit 2005 verstärkt in das Thema eingearbeitet habe.......da bleiben aber solche Fehler = Eigenerfahrungen eben nicht aus.......

Das unwahrscheinlich tolle Gefühl, wenn man solche Fehler / Eigenerfahrungen dann einmal durchgestanden hat, möchte ich nicht um alles in der Welt missen......

Gruß - Peter aus FFM
Wer liefert was?
      
Thomas_Schmid
Administrator
Dülken



BeitragVerfasst am: Fr 20 Dez, 2019 10:04    Titel:  

Hallo Peter, erstmal gut, dass nichts weiter passiert ist.

Solche Riemenscheiben werden meist bei M6 nur um die 10-15Nm angezogen je nach Härte der Schrauben, selbst bei M8 nur mit bis zu 20Nm.
Normalerweise wird dort auch keine Schraubensicherung verwendet, auch bei heutigen Maschinen nicht. Die Drehimpulse die auf den Schraubenkopf am inneren sowie äusseren Radius auftreten, sorgen für ein weiteres Festziehen der Schrauben.
Also dort würde ich den Fehler nicht vermuten.

Du sagtest aber du hast vorher Geräusche gehört...
Zur Sicherheit würde ich die Lager aller angetriebenen Aggregate und deren Riemenscheiben auf Schäden, Rasten und Unwuchten überprüfen. Letzten Endes kann es aber auch einfach nur ein einseitig gelängter oder angerissener Riemen gewesen sein, der das bewirkt hat. Daher auch die Laufrinnen der Riemen checken ob dort evtl etwas den Riemen schädigen könnte.

Wenn du dabei nichts findest, wirst du wohl die Ursache nie finden, kannst dir aber zumindest sicher sein, alles überprüft zu haben. Mehr kannst du nicht machen...
Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Fr 20 Dez, 2019 13:22    Titel: die Sache hat doch weitere Folgen.....:  

----- leider gab es einen Abschliff im Inneren der Multiriemenscheibe, sodaß möglicherweise eine Unwucht entstehen könnte, wenn ich das Teil einfach so demontiere, wie es jetzt aussieht......also muß ich eine Ersatzglocke beschaffen. OK - alles muß seine Ordnung haben....Gruß - Peter aus FFM



Folie8.jpeg

Zur Vollansicht Bild klicken.
Wer liefert was?
      
Thomas_Schmid
Administrator
Dülken



BeitragVerfasst am: Sa 21 Dez, 2019 8:36    Titel:  

Der Abschliff, sieht mir nach Folgeschaden aus...

Sieht das auf den Bildern nur so aus, oder sind auch die Schraubenlöcher total ausgenudelt?
Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Sa 21 Dez, 2019 10:46    Titel: Schraubenlöcher ausgebuddelt.......  

..... ist gut möglich, aber entscheidend sind die Schraubenlöcher, die ich jetzt noch nicht darstellen konnte, weil diese in der Dämpferscheibe angeordnet sind. Die Schraubenlöcher in den davor angeordneten Teilen sind umrelevant, weil ich dies Teile ohnehin komplett austauschen muß - so wie die schrauben ja auch.......da müssen ja auch einige Kräfte eine gewisse zeitlang gewirkt haben.....Gruß - Peter aus FFM
Wer liefert was?
      
S-TYP34
registrierter Benutzer
65510 Wörsdorf



BeitragVerfasst am: Sa 21 Dez, 2019 12:44    Titel: Hallo Peter  

muss mal ,jetzt ist ja etwas Zeit, nachschauen ob ich noch
einen Dämpfer u. R-scheibe habe
und beim Auf - Ausräumen ,
will ja keiner für gebr. Originalteile etwas ausgeben,
noch nicht in die Tonne gedrückt habe.

Harald
Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Sa 21 Dez, 2019 13:08    Titel: hmm.....so, wie das jetzt den Anschein hat......  

.......sind die 4 Schrauben abgerissen - kann ich mir überhaupt nicht erklären........aber meine Nachschau ergab, daß die 4 Schraubenstümpfe wohl alle noch in der Dämperscheibe sitzen....man kann da unten so schlecht fotografieren.......aber ich versuche es heute Abend nochmal mit etwas mehr Licht.........jetzt mache ich mir Gedanken, wie ich die Stümpfe aus der Dämpferscheibe herausbekomme......Gruß - Peter aus FFM

@ Harald: vielen Dank für die mitfühlende Reaktion. Kannst Du mir bitte sagen, ob und wie ich die Dämpferscheibe abnehmen und später wieder richtig befestigen kann ? Das macht mir jetzt Kopfzerbrechen........neue Fotos stelle ich auf folgendem Link ein:

https://www.icloud.com/sharedalbum/#B0RGgRp09Gti0Kp
Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Sa 21 Dez, 2019 20:22    Titel: Wer weiß es ganz genau ?  

Hallo Kollegen,

es sieht im Moment ja gar nicht so gut für mich und meinen XJ12 aus, und so taste ich mich ganz langsam vorwärts:

Bevor ich den Dämpfer löse, indem ich den Dämpferbolzen herausdrehe, brauche ich Sicherheit darüber, daß ich den Dämpfer oder einen Ersatzdämpfer wieder genau in der Position auf den Konus wieder uraufmontiert bekomme, wie der alte Dämpfer heute noch sitzt.

Ist das mechanisch wirklich eindeutig = unverwechselbar gelöst ? Wenn ja, WIE??? - schon mal gemacht ??

Gruß - Peter aus FFM
Wer liefert was?
      
beemer
registrierter Benutzer




BeitragVerfasst am: Sa 21 Dez, 2019 21:25    Titel:  

Hallo Peter,

möglicherweise kann ich dir nicht wirklich helfen, aber meinen moralischen Beistand hast du.

Das mit dem Konus sollte kein Hexenwerk sein. Wenn ich die Abbildungen recht verstanden habe, dann gibt es diese zwei "Halbmonde". Die sollten eigentlich behilflich sein dabei, die Dämpferscheibe wieder so auf die KW zu bekommen, wie sie dort hingehört. Das größere Problem ist sicherlich der zur Verfügung stehende Platz, wenn der Kühler drinbleiben soll. Persönlich würde ich, beim Zusammenbau, nicht nur die vorgesehenen Federringe für die Schrauben der Riemenscheibe verwenden, sondern auch noch eine wenigstens mittelfeste flüssige Schraubensicherung. Schaden kann das nichts.

Viel Erfolg
Tom
Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Sa 21 Dez, 2019 21:54    Titel: Sache geklärt - Eindeutigkeit ist gesichert.....  

Vielen Dank, Tom, für Deinen Beistand,

Inzwischen haben 2 erfahrene Kollegen bestätigt, daß ich das WHB richtig gelesen/verstanden habe, wenn ich davon ausgehe, daß sowohl der Konus auf der Kurbelwelle durch einen WOOdruffkeil in eindeutiger Position als auch der Dämpfer durch einen 2. Woodruffkeil in einer eindeutigen Position gehalten und geführt wird.

Man kann dies Teile also nicht aus Versehen verdreht zueinander einbauen.

Den Tip zur Sicherung der Schrauben habe ich inzwischen auch von mehreren Seiten erhalten.

Ich lasse mir in dieser Sache gerne von Euch helfen......

Gruß - Peter aus FFM




Folie9.jpeg

Zur Vollansicht Bild klicken.
Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Mo 06 Jan, 2020 12:48    Titel: Fall erledigt......  

Alle erforderlichen Teile wurden ersetzt und jetzt wieder richtig eingebaut bzw. endlich richtig befestigt - Auto läuft wieder und hat die ersten 150 km wieder gut hinter sich gebracht.......

Gruß - Peter aus FFM

PS: vielen Dank an die Helfer !!!


Zuletzt bearbeitet von Peter Hilgenstock am Mo 06 Jan, 2020 15:51, insgesamt 3-mal bearbeitet
Wer liefert was?
      
beemer
registrierter Benutzer




BeitragVerfasst am: Mo 06 Jan, 2020 15:15    Titel:  

...da gratuliere ich dir, Peter, und wünsche bei der Gelegenheit ein gutes Neues Jahr.

Konnte der Kühler drinbleiben?

Gruß
Tom
Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Mo 06 Jan, 2020 15:50    Titel: JA - der Kühler......  

......konnte montiert bleiben. Man mußte vorwiegend von unten arbeiten, aber auch von oben zwischen Kühlerrückseite und Motorstirnwand zur Multiriemenscheibe hingreifend die 4 Schrauben platzieren und festziehen. Das ist schon alles ganz schön gut durchkonstruiert aber eine "Hochgeschicklichkeitsübung".

Danke und Gruß - Peter aus FFM
Wer liefert was?
      
V12-Jag
registrierter Benutzer
Neustadt an der Donau



BeitragVerfasst am: So 12 Jan, 2020 16:43    Titel: Frage passt nicht ganz...  

Hallo Peter,
es ist immer wieder ein Genuss, deine Berichte zu lesen! Bitte nicht falsch verstehen! Ich habe allein durch's Lesen schon viel gelernt!

Jetzt habe ich gleich eine Frage. Bei meinem XJ12 kündigt sich der vordere Kurbelwellendichtring an. Habe ich bisher großzügig darüber hinweggesehen, weil ich davon ausging, dass dafür die ganze Front abgebaut werden muss, um dran zu kommen.
Wenn ich deinen Bericht lese, dann sollte es tatsächlich möglich sein, diese Arbeiten ohne Demontage der Front durchzuführen?

Ich habe einen 85er H.E., eventuell sind die Abstände zu deinem doch anders.... Was meinst du?

Viele Grüße und allzeit gute Fahrt
Martin
Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: So 12 Jan, 2020 17:10    Titel: Abstände anders ?????  

Hallo Martin,

warum sollen denn die Abstände "anders" sein ???? Die Geometrien sind doch m.E. äußerlich identisch.

Ich hänge ein Foto an, auf dem Du die wohl auszutauschende Dichtung in der Ebene der Motorstirnwand hinter dem Konus auf dem Kurbelwellenstumpf hervorschaut.

viel Erfolg - Peter aus FFM




Folie2.jpeg

Zur Vollansicht Bild klicken.
Wer liefert was?
      
Peter Hilgenstock
Moderator
Frankfurt am Main



BeitragVerfasst am: Sa 15 Feb, 2020 22:11    Titel: ein neuer Zwischenfall - schon erlebt ??  

Nachdem mein Wagen wieder einwandfrei lief - gute 900 km, davon mehr als 1/3 auf der Autobahn bei Geschwindigkeiten zwischen 140-180 kmh......bekam ich Startschwierigkeiten , die bis zur Totalverweigerung gingen. Batterie war neu, Benzin war im Tank, Benzindruck war bei 1,9 bar - aber der Zündfunke fehlte.....das konnte NIX werden.....also hatte ich zunächst die Zündspule und dann den Zündverstärker in Verdacht. Nach Öffnung des Verteilers und dem Versuch, den Verteilerfinger in die richtige Position zu bringen, bemerkte ich, daß dieser sich überhaupt nicht bewegt hat, wenn ich anzulassen versucht habe.......also kam der Verdacht auf, daß die Hilfswelle für das Steurkettenrad sich überhaupt nicht drehte......und richtig: nachdem der Deckel über der Welle geöffnet war konnte ich beobachten, daß die Welle garnicht mehr angetrieben wurde .....noch schlimmer: ich konnte die Well aus ihrer durch die 3 Lager geführten Position um gut 20cm nach hinten schieben.

Die Welle war einfach von dem vorderen Teil, der im Steuerkettenkasten ist (Steuerkettenräder) abgerissen. DAS konnte also überhaupt nicht mehr angetrieben werden.

Hat einer von Euch so etwas schon erlebt ?

Bin relativ baff.......

Wer weiß Rat ?

Gruß - Peter aus FFM
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum  |  Datenschutz
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen: