E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

          

Kleinanzeigen von / für User

Meine Kleinanzeigen


Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werkstätten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
XJS + XJ-S  >>  Getriebe GM 400, Ölstand, Leck
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
beemer
registrierter Benutzer




Verfasst am: Mo 01 Nov, 2021 17:29    Titel: Getriebe GM 400, Ölstand, Leck  

Hallo zusammen,

jetzt habe ich auch mal ein Problem. Es ist jetzt zweimal aufgetreten, dass, nachdem der Wagen nur kurz bewegt wurde, anschließend eine Getriebeöllache unter dem Wagen stand. Nach längerer Fahrt konnte ich das bisher noch nicht beobachten.

Wenn kalt und Motor aus nach längerem Stehen, steht das Öl am Peilstab bis weit über die max.-Markierung. Bei der Kontrolle am warmgefahrenen Fahrzeug mit laufendem Motor und Wählhebel in P, erreicht der Ölstand kaum den Peilstab, was deutlich zu wenig Öl bedeuten würde.

Die Leckage deutet mit Sicherheit auf eine defekte Dichtung/Simmerring. Welche gilt es zu überprüfen?

Wo liegt der Fehler bei der Ölstandskontrolle? Was mache ich falsch?

Besten Dank im Voraus für zielführende Hinweise.

Gruß
Tom
Wer liefert was?
      
Nichtschwimmer
Sponsor 2021
Mannheim



Verfasst am: Mo 01 Nov, 2021 20:08    Titel:  

Hallo,

ich kenne mich mit deinem Getriebe nicht aus, deshalb nur ein paar allgemeine Überlegungen: Wenn das KFZ länger gestanden hat, ist der Ölstand höher weil das Öl aus dem Wandler zurückgeflossen ist. Deshalb wird die Messung im Leerlauf durchgeführt. ATF dehnt sich bei Erwärmung stark aus, weshalb es eine Hot- und Cold-Messung mit unterschiedlichen Markierungen. Schau mal ins Handbuch, wie die Messung genau durchzuführen ist.

Es gibt eine Reihe von Dichtungen, die verantwortlich sein können, z.B. Simmerring Eingangswelle und Ausgangswelle, Ölwanndichtung, Tülle am Peilstab (?). Um die Ölpumpe rum gibt´s auch einige Dichtungen. Am besten alles sauber machen, fahren und schaun wo´s rausläuft.

Viel Erfolg Udo
Wer liefert was?
      
beemer
registrierter Benutzer




Verfasst am: Mo 01 Nov, 2021 20:35    Titel:  

Hi Udo,

danke. Theoretisch beherrsche ich die Ölstandskontrolle. Auch, dass das Öl bei längerer Standzeit aus dem Wandler in die Ölwanne läuft ist soweit klar. Was ich mich frage ist, warum das nur auftritt, wenn der Wagen nach längerer Standzeit nur kurz bewegt wurde.

Ich muss ihn tatsächlich mal hochfahren und drunter gucken. Wenn ich Glück habe, dann ist es nur das Peilrohr oder dessen Anschluss, was undicht ist. Stutzig macht mich der Ölstand am Peilstab über max."cold", wenn der Wagen steht und kalt ist und der Stand unter min. "hot" nach einer Aufwärmfahrt.

Ich dachte halt, ich frag mal. Vielleicht hatte ja schon mal jemand etwas Derartiges, was mir die Suche erleichtern könnte.

Schöne Grüße
Tom
Wer liefert was?
      
Nichtschwimmer
Sponsor 2021
Mannheim



Verfasst am: Di 02 Nov, 2021 9:42    Titel:  

Was ich mich frage ist, warum das nur auftritt, wenn der Wagen nach längerer Standzeit nur kurz bewegt wurde.

Moin,

darüber habe ich auch gerätselt, ist schon merkwürdig. Ich hatte bei einem 107er Mercedes mal das Problem, das das Getriebe nach längerer Standzeit leckte und zwar beträchtlich. Die Ursache war ein defekter O-Ring am Steuerzug. Als das aus dem Öl zurücklaufende Öl diesen Pegel erreichte, lief es raus. Ein Ersatzteil für EUR 2,- und reichlich Gefummel hat´s gerichtet.

Was klar ist, du hast irgendwo eine Undichtigkeit. Vielleicht sammelt sich das ausgelaufende Öl irgendwo und läuft nach einer kurzen Fahrt auf den Boden. Nach einer längeren Fahrt verliert es sich während der Fahrt. Die Frage ist auch ob die "Meßreihe" kurze - lange Fahrt valide ist. Z.B. ist das immer (schon länger) so oder hast du in letzter Zeit nur kurze Fahrten gemacht. Wie groß ist denn der Ölfleck?

Lange Rede, kurzer Sinn, es hilft nichts anderes als nachguggen.

Grüße Udo
Wer liefert was?
      
Beiträge der letzten Zeit anzeigen:   
Drucklayout  |  darauf antworten Seite 1 von 1
 
Webmaster  |  Forum-Sponsor werden  |  Impressum  |  Datenschutz
Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
Hilfreiche Werkstätten
und Club-Favoriten,
von Mitgliedern empfohlen: