Unsere Webseite verwendet Cookies!

Diese dienen lediglich einigen Komfortfunktionen des Forum. Es werden keine Cookies anderer Webseiten oder Dienste gesetzt, da wir solche nicht verwenden.


Sollten Sie die Nutzung von Cookies ablehnen, so werden Sie bei jedem weiteren Seitenaufruf erneut mit der Einblendung belästigt, da wir ohne Cookies nicht die Möglichkeit haben Ihre Verweigerung in Ihrem Browser zu speichern.
Wir bitten um Ihr Verständnis, dass wir daran wegen der geltenden Gesetzgebung leider nichts ändern können.

Weitere Informationen zu unseren Cookies finden Sie HIER
Diese Seite finden Sie auch am Fuß der Seite verlinkt

E-Type, XJ40, XJ6, S-Type, X-Type, aktuelle Modelle, Kaufberatung
Zur Foren-Übersicht

Benutzername:
Passwort:
Bei jedem Besuch automatisch einloggen
Registrieren
Passwort vergessen?

Kleinanzeigen kostenlos

Meine Kleinanzeigen


Termine (diese Woche)
Termine (Druckversion)
Termine selber eintragen

Forum-Sponsor werden
Statistik
Hilfe
Werben im Forum

"Fragenbeantworter"
  (Werkstätten + Teile)
 wer liefert was

Webmaster
Impressum

Jaguar Classic & New Car Forum  
Größtes Jaguarforum weltweit in deutsch - gegründet 1997
Dienstleistungsempfehlungen:
1. Teilehändler, neu + alt
Oldiehändler
2. Werkstätten u.
Restaurierungen
3. Jaguar-E leihen, Touren,
Kaufberatung Ausfahrtziele
4. Specials: Literatur Ausstattung
Speichen Holz Versich. Zubehör
5. Blecharbeiten, Lack
strahlen, Chrom, Rostschutz
6. Jaguar-Vermittlung
Offiz. Jaguarhäuser
XJ Serie 1 bis 3  >>  XJ6 Serie 3 Motorlager / Motorsilent verruscht. Motor ruckelt
Drucklayout  |  darauf antworten Seite 1 von 1
Autor weitere Bemerkungen
LawoXJ6
registrierter Benutzer
Mainz



Verfasst am: Fr 11 März, 2022 12:37    Titel: XJ6 Serie 3 Motorlager / Motorsilent verruscht. Motor ruckelt  

Hallo zusammen,

Mir ist heute ein weiteres kleines Problem aufgefallen.
Der Motor ruckelt im Leerlauf/im Stand, die Motordrehzahl schwankt nur minimal/kaum.bRuckeln/Vibrieren überträgt sich auch auf die Karosserie.

Habe gesehen das die Platte am Motorlager links nicht ganz aufliegt bzw verrutscht ist. Wie kann das passieren?
Kann es mit damit zusammenhängen das der Motor so ruckelt?
Die Schraube oben ist schon am untersten Punkt befestigt, so wie es aussieht kann man die Platte nicht weiter runter drücken..
Die Gummilager auf beiden Seite sehen an sich noch gut aus, haben keine Risse etc. Sind nur sehr hart...

Zündanlage schließe ich aus, da diese komplett neu ist (verteilerkappe, Zündkabel und Kerzen, nur die Zündspule ist noch die alte). Startprobleme habe ich keine.

Könnten natürlich auch mehrere Ursachen sein, Kraftstoffversorgung funktioniert auch einwandfrei, Einspritzdüsen habe ich nicht richtig überprüft, Benzin kommt aber an, Kraftstofffilter ist neu und Benzinpumpe funktioniert auch einwandfrei.

LG Lawo




20220311_122934.jpg

Zur Vollansicht Bild klicken.


20220311_122910.jpg

Zur Vollansicht Bild klicken.
Wer liefert was?
      
S-TYP34
registrierter Benutzer
65510 Wörsdorf



Verfasst am: Fr 11 März, 2022 13:24    Titel: Da hat  

sich die Vulkanisierung des Motorsilentes gelöst
und der Motor wird nichtmehr richtig gehalten.
Harald
Wer liefert was?
      
Nichtschwimmer
Sponsor 2021
Mannheim



Verfasst am: Fr 11 März, 2022 13:33    Titel:  

Moin,

so isses. Nicht mehr weiter fahren, Motorlager tauschen. Ich würde sämtliche Motorlager tauschen und dabei auf gute Qualität achten.

Grüße Udo
Wer liefert was?
      
LawoXJ6
registrierter Benutzer
Mainz



Verfasst am: Fr 11 März, 2022 13:49    Titel:  

Vielen Dank schon mal.
Alle Motorlager sehen wie gesagt noch gut aus bis auf den linken der verschoben ist.
Reicht es nicht nur den einen zu tauschen da ich auf der Linken Seite einfach dran komme?
Oder werden die Vibrationen dadurch nur schlimmer wenn auf der rechten Seite das alte Gummilager drin bleibt?

Würde natürlich ein originales Teil kaufen.
Wer liefert was?
      
Nichtschwimmer
Sponsor 2021
Mannheim



Verfasst am: Fr 11 März, 2022 14:20    Titel:  

Moin,

nicht "verschoben" sondern abgerissen. Die Lager altern bis sie Schrott sind. Ich gehe mal davon aus, das andere Lager ist genauso alt und nicht mehr frisch. Die Dinger kosten nicht die Welt und sind relativ schnell getauscht.

Grüße Udo
Wer liefert was?
      
LawoXJ6
registrierter Benutzer
Mainz



Verfasst am: Fr 11 März, 2022 14:47    Titel:  

Ja das andere Lager ist genauso alt. Sitzt aber noch perfekt.
Viel kosten die nicht das stimmt schon, glaube 35 Euro pro Seite auf limora.
Das linke defekte kriege ich noch selber hin evtl auch ohne Hebebühne nur etwas aufbocken bzw. den Motor mit nem Wagenheber anheben da ich da sehr gut dran komme ohne. Auf der linken Seite ist es etwas schwerer zugänglich um die Schrauben zu lösen.

Denke dann werde ich beide tauschen und es mal versuchen, wenn ich selbst nicht weiterkomme fahre ich in die Werkstatt.

Auch der Keilriemen hat augenscheinlich eine leichte Unwucht wenn ich das richtig beurteilen kann.
    Wer liefert was?
          
    LawoXJ6
    registrierter Benutzer
    Mainz



    Verfasst am: Sa 12 März, 2022 11:19    Titel:  

    Soll ich vor dem Anheben des Motors auf beiden Seite die oberen Schrauben lösen oder erst mal nur eine Seite?
    Wer liefert was?
          
    pfljag
    registrierter Benutzer
    München



    Verfasst am: Sa 12 März, 2022 17:29    Titel:  

    ich würde auf beiden Seiten die Schrauben bzw. Muttern lösen, am besten auch gleich unten.
    Dann lassen sich die Lager gleich rausnehmen und neue einsetzen
    Beim lösen der Schrauben/'Muttern kann nichts passieren, der Motor liegt mit seinem Eigengewicht auf un hält auch ohne die Schrauben.

    Beim 12-er mit Kat ist es ein wenig eng und die Lamdasonden liegen bei gehobenen Motor an der Karrosserie an (habe meine bei so zerdrückt und musste die dann wechseln). Kann sein dass da auch bei 6-er mit Kat evtl. ein Problem beim Anheben des Motors besteht. Also bitte während des Anhebens prüfen ob was ansteht,

    Grüße
    Peter
    Wer liefert was?
          
    LawoXJ6
    registrierter Benutzer
    Mainz



    Verfasst am: Sa 12 März, 2022 19:35    Titel:  

    Vielen Dank Peter!

    Bei meinem XJ6 ist kein Kat verbaut. Der rechte Motorlager ist etwas schwerer zugänglich da die Servopumpe etc. einwenig stört. Aber mit etwas Geduld und Fummelei ist es machbar denke ich.
    Muss aber trotzdem mal drauf achten das ich da nichts quetsche.

    Ich berichte dann nochmal sobald die Gummilager da sind und ich endlich anfangen kann.

    Gruss Lawo


    Zuletzt bearbeitet von LawoXJ6 am Sa 12 März, 2022 19:43, insgesamt einmal bearbeitet
    Wer liefert was?
          
    S-TYP34
    registrierter Benutzer
    65510 Wörsdorf



    Verfasst am: Sa 12 März, 2022 19:38    Titel: Die Muttern  

    oben und unten müssen entfernt werden
    dann den Motor auf dieser Seite anheben
    nur so lassen sich die Motorsilente
    leicht gekippt herausnehmen u.montieren.
    Falls noch 2 gute originale gebraucht werden,
    habe noch zwei orig.Metallastic
    und nicht so ein schwarz gefärbter Plasticmist.
    Harald
    Wer liefert was?
          
    LawoXJ6
    registrierter Benutzer
    Mainz



    Verfasst am: Sa 12 März, 2022 19:46    Titel:  

    Danke für dein Beitrag.
    Naja Plastik ist es ja nicht, hast du denn ein Foto von deinen gebrauchten und was möchtest du für die haben? Kannst sie mir ja mal privat schicken. Habe zwar schon welche bestellt aber würde gerne mal wissen wie deine aussehen sollen.
    LG
    Wer liefert was?
          
    LawoXJ6
    registrierter Benutzer
    Mainz



    Verfasst am: So 20 März, 2022 14:18    Titel:  

    Hallo zusammen,

    kurzes Update:
    Habe heute bei dem schönen Wetter beide Motorsilente getauscht. Ging soweit problemlos.
    Musste nur auf der rechten Seite den Luftfilterkasten abschrauben um dran zu kommen und dabei ist mir aufgefallen dass das Gummilager unten und oben gar nicht festgeschraubt war, da haben die Muttern gefehlt. Hatte noch eine passende im Werkzeugkoffer aber eine fehlt mir noch.

    Das linke Gummi war komplett abgerissen bzw sieht es so aus als ob der Vorbesitzer versucht hat das irgendwie zusammen zu kleben.

    Die Vibrationen sind deutlich besser geworden, man merkt aber immernoch eine leichte Vibration im Innenraum im Leerlauf und der Motor ruckelt leicht.

    Woran könnte es denn liegen? Zündspule? LMM? Einspritzdüsen? An der fehlenden Mutter wird es denke ich nicht liegen..?
    Nächste Woche mach ich ein Motorölwechsel. Zündanlage ist komplett neu (Verteilerkappe, Zündkabel, Zündkerzen) ausser die Zündspule. Kraftstofffilter ist ebenfalls neu.

    LG Lawo
    Wer liefert was?
          
    Beiträge der letzten Zeit anzeigen:   
    Drucklayout  |  darauf antworten Seite 1 von 1
     
    Webmaster  |  Forum-Sponsor werden  |  Impressum  |  Datenschutz  |  Cookieerklärung
    Der Betreiber übernimmt keine Haftung für Beiträge oder Inhalte verlinkter Seiten.
    Hilfreiche Werkstätten
    und Club-Favoriten,
    von Mitgliedern empfohlen: